Search:

Type: Forum Threads; User: aheckler; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Firefox starts in fullscreen mode

    Started by aheckler, April 30th, 2008 04:44 PM
    4 Pages
    1 2 3 ... 4
    firefox, fullscreen, maximized
    • Replies: 34
    • Views: 16,393
    Last Post: December 25th, 2010 04:38 PM
    by nryc  Go to last post

    Forum:
    General Help

  2. HOWTO: Remove APE tags from MP3 Files

    Started by aheckler, December 17th, 2008 02:01 AM
    2 Pages
    1 2
    ape, id3, mp3, rhythmbox
    • Replies: 14
    • Views: 9,539
    Last Post: September 27th, 2010 01:12 PM
    by carandraug  Go to last post
  3. Looking to experiment with a new distro

    Started by aheckler, October 8th, 2009 01:44 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 629
    Last Post: October 8th, 2009 06:57 AM
    by doorknob60  Go to last post

    Forum:
    The Cafe

  4. [ubuntu] Cannot enable gedit's LaTeX plugin

    Started by aheckler, April 28th, 2009 12:56 AM
    2 Pages
    1 2
    gedit, latex
    • Replies: 10
    • Views: 4,779
    Last Post: May 6th, 2009 03:43 PM
    by hugmenot  Go to last post

    Forum:
    General Help

  5. [ubuntu] Batch converting Abiword files to ODT's

    Started by aheckler, April 27th, 2009 12:19 AM
    abiword, openoffice, solved
    • Replies: 3
    • Views: 2,058
    Last Post: May 3rd, 2009 11:45 AM
    by aheckler  Go to last post

    Forum:
    General Help

  6. [ubuntu] Updated swap UUID but still no splash screen

    Started by aheckler, April 10th, 2009 06:29 PM
    partition, solved, swap, uuid
    • Replies: 2
    • Views: 1,015
    Last Post: April 10th, 2009 07:40 PM
    by aheckler  Go to last post

    Forum:
    General Help

  7. [ubuntu] [SOLVED] Network stops working internittently

    Started by aheckler, January 11th, 2009 06:13 PM
    network hostname
    • Replies: 1
    • Views: 608
    Last Post: January 11th, 2009 07:46 PM
    by aheckler  Go to last post
  8. [ubuntu] Boot is no longer "quiet" although flag is still there

    Started by aheckler, December 29th, 2008 04:58 AM
    3 Pages
    1 2 3
    arch, boot, grub
    • Replies: 29
    • Views: 1,433
    Last Post: January 2nd, 2009 02:07 PM
    by djbushido  Go to last post

    Forum:
    General Help

  9. [ubuntu] [SOLVED] GNOME won't start on fresh Intrepid install

    Started by aheckler, December 20th, 2008 10:23 PM
    gnome
    • Replies: 8
    • Views: 541
    Last Post: December 21st, 2008 01:42 AM
    by ugm6hr  Go to last post
    • Replies: 0
    • Views: 151
    Last Post: December 18th, 2008 11:49 PM
    by aheckler  Go to last post

    Forum:
    The Cafe

  10. [ubuntu] [SOLVED] fonts.conf "not well formed"

    Started by aheckler, December 18th, 2008 05:47 PM
    • Replies: 2
    • Views: 701
    Last Post: December 18th, 2008 07:57 PM
    by aheckler  Go to last post

    Forum:
    General Help

    • Replies: 6
    • Views: 292
    Last Post: December 18th, 2008 07:29 PM
    by wieman01  Go to last post
  11. Urban Terror custom sounds?

    Started by aheckler, December 14th, 2008 02:18 PM
    urban terror
    • Replies: 0
    • Views: 980
    Last Post: December 14th, 2008 02:18 PM
    by aheckler  Go to last post
  12. [all variants] [SOLVED] rsync backup question

    Started by aheckler, August 17th, 2008 02:15 AM
    rsync backups
    • Replies: 7
    • Views: 696
    Last Post: August 17th, 2008 05:11 AM
    by pparks1  Go to last post

    Forum:
    General Help

  13. Spammer PM'ed me

    Started by aheckler, August 5th, 2008 04:08 AM
    • Replies: 6
    • Views: 627
    Last Post: August 5th, 2008 02:39 PM
    by matthew  Go to last post
  14. [SOLVED] Help an idiot out with his true/false tests

    Started by aheckler, July 10th, 2008 02:18 AM
    • Replies: 1
    • Views: 282
    Last Post: July 10th, 2008 02:26 AM
    by ghostdog74  Go to last post
Results 1 to 16 of 26
Page 1 of 2 1 2