Search:

Type: Posts; User: darkangel; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2 - Can no longer start X.

    How bizzare! I've installed it again, and it's working fine.
  2. [ubuntu] Re: xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2 - Can no longer start X.

    That's an idea. But assuming this affects people with nvidia cards (or possibly the 6200 only), this going to cause much gnashing of teeth.
  3. [ubuntu] xserver-xorg-core 2:1.4.1~git20080131-1ubuntu9.2 - Can no longer start X.

    After installing the above security update, i could no longer start x, i had to force a downgrade to version 9 from 9.2 from the command line.

    My system is pretty much stock except hardy-proposed...
  4. Re: "No C++ Compiler Found" when building webkit-gtk on Feisty

    gah, forgot g++...

    Sorry!
  5. "No C++ Compiler Found" when building webkit-gtk on Feisty

    I get "No C++ Compiler Found" when trying to build webkit-gtk on Feisty. I've tried removing gcc and reinstalling it, but no luck.

    Any ideas?
Results 1 to 5 of 5