Search:

User: d3ngar; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Libogg, libvorbis and libvorbisfile error on each startup

    Started by d3ngar, January 2nd, 2014 09:10 PM
    ogg, start-up, vorbis 1 Attachment(s)
    • Replies: 0
    • Views: 211
    Last Post: January 2nd, 2014 09:10 PM
    by d3ngar  Go to last post

    Forum:
    General Help

  2. [ubuntu] Random crashes when streaming

    Started by d3ngar, January 22nd, 2013 01:06 AM
    browser, crash, lightdm
    • Replies: 5
    • Views: 2,301
    Last Post: February 8th, 2013 01:36 AM
    by d3ngar  Go to last post

    Forum:
    General Help

  3. Quickly complains: "No edit command found"

    Started by d3ngar, January 3rd, 2013 03:14 AM
    bash, bashrc, quickly
    • Replies: 1
    • Views: 470
    Last Post: January 3rd, 2013 03:17 AM
    by d3ngar  Go to last post

    Forum:
    General Help

  4. [ubuntu] VPN Server not working (?) - using pptpd

    Started by d3ngar, November 18th, 2012 11:15 PM
    network, pptpd, vpn
    • Replies: 4
    • Views: 1,228
    Last Post: November 25th, 2012 07:13 PM
    by d3ngar  Go to last post
  5. [all variants] Problem connecting to my postfix mailserver

    Started by d3ngar, July 15th, 2012 05:45 PM
    mail, postfix
    • Replies: 3
    • Views: 502
    Last Post: November 19th, 2012 09:04 AM
    by dcstar  Go to last post

    Forum:
    General Help

  6. [ubuntu] Problems with ALC272

    Started by d3ngar, December 27th, 2010 12:24 AM
    alc272, alsa 1.0.23, sound, toshiba
    • Replies: 8
    • Views: 1,815
    Last Post: July 19th, 2012 06:48 AM
    by Wild Man  Go to last post
  7. [ubuntu] System crashing / GDM crashing (dell_wmi: Received unknown WMI event (0x11))

    Started by d3ngar, January 27th, 2012 01:36 PM
    bug, crash, gdm, kernel
    • Replies: 3
    • Views: 1,025
    Last Post: May 3rd, 2012 04:19 PM
    by j0lle  Go to last post

    Forum:
    General Help

  8. [SOLVED] Encryption removed - space lost

    Started by d3ngar, March 17th, 2012 04:22 AM
    decrypt /home, encrypt, file system
    • Replies: 2
    • Views: 365
    Last Post: April 18th, 2012 06:19 PM
    by d3ngar  Go to last post

    Forum:
    General Help

  9. [ubuntu] Can't select Gnome Shell theme

    Started by d3ngar, March 18th, 2012 11:40 AM
    gnome-shell, themes 1 Attachment(s)
    • Replies: 6
    • Views: 4,292
    Last Post: March 26th, 2012 03:28 AM
    by Frogs Hair  Go to last post
  10. [SOLVED] Disable Touchpad on Sony Vaio E Series (VPCEC2COE)

    Started by d3ngar, January 26th, 2011 01:31 AM
    3 Pages
    1 2 3
    sony, touchpad, vaio 1 Attachment(s)
    • Replies: 25
    • Views: 13,746
    Last Post: February 11th, 2012 11:02 AM
    by youWho  Go to last post

    Forum:
    Hardware

  11. [SOLVED] Problem with blank screen during boot

    Started by d3ngar, January 23rd, 2012 05:55 PM
    boot, grub, kernel
    • Replies: 1
    • Views: 407
    Last Post: January 27th, 2012 01:25 PM
    by d3ngar  Go to last post

    Forum:
    General Help

  12. [SOLVED] Computers in VPN can't see each other

    Started by d3ngar, April 2nd, 2011 09:25 PM
    pptp, pptpd, vpn
    • Replies: 3
    • Views: 1,130
    Last Post: April 3rd, 2011 08:57 PM
    by d3ngar  Go to last post
  13. [ubuntu] Rhythmbox DAAP and connecting to it...

    Started by d3ngar, January 13th, 2011 12:50 AM
    daap, rhythmbox
    • Replies: 1
    • Views: 950
    Last Post: January 14th, 2011 02:24 PM
    by d3ngar  Go to last post
  14. [SOLVED] 10.04 kernel headers update - no more sound

    Started by d3ngar, January 6th, 2011 02:56 AM
    • Replies: 3
    • Views: 495
    Last Post: January 13th, 2011 12:40 AM
    by d3ngar  Go to last post
  15. [SOLVED] Run a command before logging on

    Started by d3ngar, March 16th, 2010 01:09 AM
    alsa, root, run, sound, startup
    • Replies: 2
    • Views: 677
    Last Post: January 7th, 2011 11:07 AM
    by d3ngar  Go to last post

    Forum:
    General Help

  16. [ubuntu] Need to restart alsa after every reboot

    Started by d3ngar, February 14th, 2010 09:09 PM
    alsa, audio, problem audio, sound, ubuntu 2 Attachment(s)
    • Replies: 2
    • Views: 960
    Last Post: February 21st, 2010 10:49 PM
    by kostkon  Go to last post

    Forum:
    General Help

  17. [SOLVED] Sound Problem with Intel Corporation 82801H (ICH8 Family) HD Audio Controller

    Started by d3ngar, November 17th, 2009 11:49 PM
    alsa, intel hda, sound 2 Attachment(s)
    • Replies: 3
    • Views: 1,884
    Last Post: November 24th, 2009 11:07 PM
    by d3ngar  Go to last post

    Forum:
    Hardware

  18. [ubuntu] auto-load external hard disk at startup

    Started by d3ngar, July 27th, 2009 12:29 AM
    external hard disk
    • Replies: 1
    • Views: 571
    Last Post: July 27th, 2009 01:17 AM
    by d3ngar  Go to last post

    Forum:
    Hardware

  19. [all variants] Changing 'default' application

    Started by d3ngar, July 24th, 2009 09:56 AM
    • Replies: 6
    • Views: 475
    Last Post: July 25th, 2009 04:52 PM
    by d3ngar  Go to last post

    Forum:
    General Help

  20. [ubuntu] Default application to use when opening a filetype

    Started by d3ngar, June 25th, 2009 10:52 AM
    default app, default application
    • Replies: 1
    • Views: 523
    Last Post: June 25th, 2009 10:53 AM
    by mcduck  Go to last post

    Forum:
    General Help

  21. [ubuntu] Ubuntu and HDMI output

    Started by d3ngar, April 5th, 2009 07:36 PM
    hdmi x1250
    • Replies: 0
    • Views: 239
    Last Post: April 5th, 2009 07:36 PM
    by d3ngar  Go to last post

    Forum:
    General Help

Results 1 to 21 of 21