Search:

User: wannabegeek; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Setting up PIC programming....make pk2cmd fails...

    Started by wannabegeek, June 29th, 2013 10:39 PM
    • Replies: 1
    • Views: 668
    Last Post: June 29th, 2013 10:43 PM
    by wannabegeek  Go to last post
  2. Installing Eclipse Indigo on Ubuntu 10.04

    Started by wannabegeek, June 2nd, 2013 02:06 AM
    2 Pages
    1 2
    eclipse
    • Replies: 11
    • Views: 6,454
    Last Post: June 16th, 2013 07:31 AM
    by wannabegeek  Go to last post
  3. PySerial issues controlling a step motor, screen works tho....

    Started by wannabegeek, May 23rd, 2013 02:01 AM
    pyserial
    • Replies: 1
    • Views: 1,140
    Last Post: May 24th, 2013 10:10 AM
    by wannabegeek  Go to last post
  4. [ubuntu] [SOLVED] Use Clonezilla to make a Back Up Root

    Started by wannabegeek, April 30th, 2013 06:37 PM
    • Replies: 2
    • Views: 568
    Last Post: May 1st, 2013 03:28 AM
    by wannabegeek  Go to last post

    Forum:
    General Help

  5. [ubuntu] Citrix Reciever installed no error, but not starting

    Started by wannabegeek, May 11th, 2012 12:03 AM
    citrix receiver, openmotif
    • Replies: 0
    • Views: 256
    Last Post: May 11th, 2012 12:03 AM
    by wannabegeek  Go to last post

    Forum:
    Security

  6. [ubuntu] Karmic: ath5k wifi super slow

    Started by wannabegeek, August 10th, 2010 06:07 AM
    • Replies: 2
    • Views: 1,128
    Last Post: February 16th, 2012 01:15 AM
    by oldos2er  Go to last post
  7. Ubuntu and Linux-GPIB

    Started by wannabegeek, January 12th, 2011 01:49 AM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 13,766
    Last Post: February 3rd, 2012 07:28 AM
    by wannabegeek  Go to last post
  8. [ubuntu] xrandr translate output

    Started by wannabegeek, July 10th, 2010 05:45 AM
    • Replies: 2
    • Views: 458
    Last Post: February 2nd, 2012 03:29 PM
    by jywarren  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] File system errors at startup, fsck says clean

    Started by wannabegeek, December 12th, 2011 02:00 AM
    • Replies: 4
    • Views: 849
    Last Post: December 15th, 2011 08:02 AM
    by wannabegeek  Go to last post

    Forum:
    General Help

  10. [SOLVED] Can I install kernel 3.1 and use 10.10 ?

    Started by wannabegeek, November 16th, 2011 08:10 AM
    • Replies: 5
    • Views: 678
    Last Post: November 18th, 2011 06:56 AM
    by wannabegeek  Go to last post

    Forum:
    General Help

  11. [SOLVED] Sony Bravia TV and xrandr: Getting a screen resolution

    Started by wannabegeek, November 12th, 2011 11:00 AM
    bravia, modeline, xrandr
    • Replies: 3
    • Views: 1,698
    Last Post: November 15th, 2011 09:13 AM
    by Paddy Landau  Go to last post

    Forum:
    Multimedia

  12. Script to fool TV into not displaying input mode

    Started by wannabegeek, November 13th, 2011 09:32 PM
    • Replies: 4
    • Views: 256
    Last Post: November 13th, 2011 11:35 PM
    by wannabegeek  Go to last post
  13. [ubuntu] Testing Windows7, del part w/ Unbuntu 10.10 --> CDBOOT error 5

    Started by wannabegeek, November 13th, 2011 02:44 AM
    • Replies: 3
    • Views: 283
    Last Post: November 13th, 2011 09:49 PM
    by wannabegeek  Go to last post

    Forum:
    General Help

  14. [ubuntu] Tweaking Sony Bravia to stop displaying video input

    Started by wannabegeek, November 13th, 2011 09:27 PM
    • Replies: 0
    • Views: 276
    Last Post: November 13th, 2011 09:27 PM
    by wannabegeek  Go to last post

    Forum:
    Multimedia

  15. [ubuntu] LIVE CD's and kernel panic...P8H67 MOBO

    Started by wannabegeek, November 6th, 2011 01:30 AM
    p8h67
    • Replies: 7
    • Views: 467
    Last Post: November 6th, 2011 06:14 PM
    by wannabegeek  Go to last post

    Forum:
    General Help

  16. [ubuntu] 11.10 Fails with Asus P8H67 MB

    Started by wannabegeek, October 31st, 2011 12:07 AM
    • Replies: 1
    • Views: 456
    Last Post: November 1st, 2011 03:47 AM
    by wannabegeek  Go to last post
  17. [ubuntu] 10.10 Live CD fails with P8H67 motherboard

    Started by wannabegeek, October 30th, 2011 03:41 AM
    2 Pages
    1 2
    p8h67 motherboard
    • Replies: 12
    • Views: 610
    Last Post: October 30th, 2011 05:42 AM
    by oldtimer7777  Go to last post

    Forum:
    General Help

  18. mail cli.... can't exit the program

    Started by wannabegeek, October 23rd, 2011 03:11 AM
    mail cli
    • Replies: 1
    • Views: 1,108
    Last Post: October 23rd, 2011 03:35 AM
    by wannabegeek  Go to last post
  19. [ubuntu] have GNOME, want to compile a program with KDE dependencies

    Started by wannabegeek, September 30th, 2011 06:14 AM
    • Replies: 2
    • Views: 263
    Last Post: September 30th, 2011 05:31 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  20. Hi speed camera using webcams...dumb idea

    Started by wannabegeek, August 17th, 2011 08:58 PM
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 1,382
    Last Post: September 1st, 2011 02:12 AM
    by wannabegeek  Go to last post

    Forum:
    The Cafe

  21. [ubuntu] Samsung 65GB SSD: Anyone have a success or failure story?

    Started by wannabegeek, August 31st, 2011 11:58 PM
    ssd, t400, trim
    • Replies: 0
    • Views: 637
    Last Post: August 31st, 2011 11:58 PM
    by wannabegeek  Go to last post

    Forum:
    Hardware

  22. [SOLVED] slideshow software: everything sucks

    Started by wannabegeek, August 27th, 2011 01:57 AM
    • Replies: 3
    • Views: 357
    Last Post: August 27th, 2011 07:09 AM
    by wannabegeek  Go to last post

    Forum:
    General Help

  23. Add meta tags to a PDF ..?

    Started by wannabegeek, August 22nd, 2011 06:21 PM
    • Replies: 4
    • Views: 1,292
    Last Post: August 22nd, 2011 07:41 PM
    by wannabegeek  Go to last post

    Forum:
    General Help

  24. [ubuntu] Grub menu not showingup:alarm at startup:PCIe card missing

    Started by wannabegeek, August 16th, 2011 07:55 PM
    • Replies: 1
    • Views: 212
    Last Post: August 16th, 2011 08:09 PM
    by wannabegeek  Go to last post

    Forum:
    General Help

  25. [SOLVED] Create files with owner:group

    Started by wannabegeek, August 16th, 2011 06:42 PM
    • Replies: 3
    • Views: 311
    Last Post: August 16th, 2011 07:50 PM
    by wannabegeek  Go to last post

    Forum:
    General Help

Results 1 to 25 of 92
Page 1 of 4 1 2 3 4