Search:

Type: Posts; User: Zigi15; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    603

    [ubuntu] Autoconnect gone in Ubuntu 10.04

    Hello! There is one problem that is constantly bugging me in Ubuntu 10.04. Before, I selected my home wireless network, entered the password once and every time I logged in, it automatically...
  2. Replies
    2
    Views
    377

    [ubuntu] Kernel not upgrading!

    Hello! I am using ubuntu Hardy with the 2.6.24-17 kernel. My update manager fetched me some new kernels and installed them, but i cannot get them on the grub boot menu. sudo update-grub claims to...
  3. Replies
    4
    Views
    517

    [ubuntu] Re: Sansa MP3 player problems

    Yep, I'm using hardy. After connecting the player, it shuts off power to the USB port so it doesn't even charge the battery.
  4. Replies
    4
    Views
    517

    [ubuntu] Sansa MP3 player problems

    Hi! I have the Sansa e250 multimedia player, which (sadly) only works with the MTP protocol (I can't get it to work as a mass storage device, they disabled it in the firmware). When I hook it up to...
  5. [ubuntu] Does not crank up my cpu speed when running at full load

    Hello! I have downloaded BOINC and I am now running it. The settings allow me to use 100% of my CPU and indeed it does use that much, but my CPU speed is stuck at 1,60 GHZ instead of 2,40 GHz (it's...
  6. Replies
    1
    Views
    2,786

    Re: Graphical CPU Speed Selector

    Two strange things happened to me. I have the intel core duo T2250 processor, but I can't find it anywhere on intel's site. And my cpuinfo file is empty.
Results 1 to 6 of 9