Search:

Type: Posts; User: silvagroup; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. This is driving CRAZY - Random cahracters displayed !!!!

    Using 14.10 and I keep getting random characters displayed.
    The Language locale is correct.
    Not always repeatable in same program. Varies not program specific. So must be system issue.
    May be...
  2. Replies
    8
    Views
    681

    [ubuntu] Re: In need of software like Notepad++

    Works in Wine just fine........
  3. Replies
    1
    Views
    291

    transcoding videos, 14.10

    So any body have a clue what should be done so one can transcode videos with sound in 14.10. Openshot for example can set up vid just fine but when actually exporting there is no sound, sanme with...
  4. Replies
    14
    Views
    1,888

    [ubuntu] Re: Cannot add ppa with synaptic

    Haven't tried adding with synaptic that is next but when I try to add usiing with add-apt-repository, and get command not found. Installed python-software-properties and software-properties-commons...
  5. Replies
    3
    Views
    398

    [SOLVED]Re:O's not looking right.

    Thanks, not sure could have been usb or driver, updates and unplugged usb and it's working so not sure which one it was but good now.
  6. Replies
    3
    Views
    398

    O's not looking right.

    Pretty sure this is related to my video driver but that's as far as my knowledge base takes me.242823
  7. Replies
    14
    Views
    749

    [ubuntu] Re: Why Upgrade from 12.10 LTS?

    Fantab's suggestion is the way to do it. That's how I knew Mint would work. Tested in a partition first. Did same for 13.04.
    Still haveing a few issue with 13.04 but for the most part it's become...
  8. Replies
    14
    Views
    749

    [ubuntu] Re: Why Upgrade from 12.10 LTS?

    Have been using Ubuntu since 7.04 and my experience has been that everything after 11.10 upgrades will increasingly trash your system, and 13.04 is stirctly alpha. I know it's released but I have not...
  9. Replies
    120
    Views
    47,561

    [ubuntu] Re: Cups seems broken under 12.04 LTS...

    Same problems here. But unlike zandman doing remove and add with HPLIP or expunging cups and reinatll does not do the trck, still screws up.
    My desktop however has not experieced the same issues,...
  10. Replies
    6
    Views
    3,066

    [ubuntu] Re: Google Voice call in Empathy

    Ok will consider that as an option. Thnaks.
  11. Replies
    6
    Views
    3,066

    [ubuntu] Re: Google Voice call in Empathy

    This is few months old and no respeonse have you found a solution I am now also intresated in using empathy as front end to google voice.

    Same thing with my situation, in gamil can do calls in...
  12. Replies
    16
    Views
    4,327

    [ubuntu] Re: 12.04-Adding Day/Date to Panel in Fallback

    I also have had the same problem since upgrading to 12.04, no time/date, nada on panel just tried what you suggested and still nothihng.
    I even unchecked everything closed and rechecked to see if it...
  13. Replies
    8
    Views
    1,588

    [ubuntu] Re: Recent problem with Evolution

    Ok once again uninstalled evolution, this time expunged evolution and everything related to it.
    shutdown system and restarted, then reloaded repos, reinstalled everything and now evolution is...
  14. Replies
    8
    Views
    1,588

    [ubuntu] Re: Recent problem with Evolution

    Restoring from my working laptop did nothing to remedy the problem.
    Still freezes as soonas I launch the program. :confused:
  15. Replies
    3
    Views
    323

    [ubuntu] Re: Configuration issues

    Solved the problem, well worked around it.
    Installed Gnome 3 which in itself did nothing, then installed new theme, that did the trick.
  16. Replies
    8
    Views
    1,588

    [ubuntu] Re: Recent problem with Evolution

    Mine too but with me the whole program freezes.

    Only way can start it is offline, lots of good that does.

    My problem started with 11.12 and carried on into 12.04.

    Having researched it for...
  17. Replies
    3
    Views
    323

    [ubuntu] Re: Configuration issues

    Ok did try the different themes already, the only ones that really make a appreciable difference are the High Contarst themes. I don't expecially like them but at least all the panels within the...
  18. Replies
    3
    Views
    323

    [ubuntu] [Solved]Configuration issues

    After upgrading to 12,04 me configuration has changed and the change is very annoying.

    Could some one please help getting me to get this resolved, the problem is very apparent in the attached...
  19. [other] Libre/OPenOffice nesting conditional formating problem

    have a mail merge trying to do the following:

    Header: filed1, feild2

    I only want to have header appear if filed1 and/or filed2 are true and if field1 and field2 are false then I need to have...
  20. Replies
    4
    Views
    407

    [ubuntu] Re: Volume applet - mind of it's owm

    With 11.04 upgrade problem went away, sorry did not post, but recently problem has re-emerged, also happens on my laptop, again I have changed nothing, now I don't have to be typing it just pops up...
  21. Replies
    1
    Views
    161

    [ubuntu] Photos - jpegs to cd

    I once used to be able to drag and drop photos to a cd via cd creator and have the photos on a cd. Now after uograde to NAtty now it appears to do all that but when I remount the cd after the burn...
  22. Replies
    1
    Views
    481

    [ubuntu] Re: Unity Launcher refuses to auto-hide

    Happening to me also, and others. It's a very annoying bug, check out this post http://ubuntuforums.org/showthread.php?t=1747952&highlight=launcher+hide&page=2 or just go back to classic Gnome.
  23. Replies
    6
    Views
    699

    [SOLVED] Re: No icons in Dash

    I have the same problem I see there have been many views and no response with a remedy.
    I am thinking probably something to do with video driver.
    I have a late model nvidia, how about you?
  24. Replies
    4
    Views
    407

    [ubuntu] Re: Volume applet - mind of it's owm

    It happens when I am just typing from the keyboard in some text input.
    I have never set up any short cuts for volume maybe there are some set as default so I will need to check that out, that could...
  25. Replies
    23
    Views
    2,189

    [all variants] Re: High memory usage | just curious

    thats intresting, on my system when I first started having the problem I shut off compiz and emarald and still had the problem and as far as I can recall my video driver has not been updated since...
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4