Search:

Type: Posts; User: bstanley; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    432

    [ubuntu] Re: uname release errror

    I checked the hostname file and it was set to unbuntu-10-04.

    But, the /etc/hosts file had the node name as ubuntu-9-04 .

    Changed it to ubuntu-10-04 and all is well in uname world.

    Thanks...
  2. Replies
    2
    Views
    432

    [ubuntu] uname release errror

    I have just upgraded my system from version 9.04 to 9.10.

    I then upgraded it from 9.10 to 10.04 LTS.

    When i run the uname -a command it shows:

    Linux ubuntu-9-04 2.6.32-30-generic...
  3. Replies
    757
    Views
    107,362

    [ubuntu] Re: Freeze in Jaunty

    =========================================================================

    Hi! I made a post to this thread a few days ago concerning freeze problems and compiz.

    If you are running compiz (I...
  4. Replies
    5
    Views
    360

    [ubuntu] Re: Login Startup Sound

    I still can't believe that no one is having this problem with Jaunty.

    I read the Ubuntu forum how to fix Pulseaudo, and I created the following
    script that I can run from a launcher after logging...
  5. Replies
    3
    Views
    462

    [ubuntu] Re: 9.04 Desktop completely freezes.

    Hi!

    If you have compiz enabled, try turning it off. If this solves the
    problem it may be an xorg problem instead of a driver problem.


    From a prior post I made on another thread:

    I have...
  6. Replies
    5
    Views
    360

    [ubuntu] Re: Login Startup Sound

    No body is having this problem?

    After further trials and errors the temp fix of my last post was found not to always be
    a solution. Sometimes it works, sometimes it doesn't.

    Sound effects...
  7. Replies
    5
    Views
    360

    [ubuntu] Re: Login Startup Sound

    Well, here's another clue for you all ;)

    I just found out that when I log out of my user Id (bruce) and I do a CTRL-F1
    and log in as another user and execute the following command:

    ps -ef |...
  8. Replies
    5
    Views
    360

    [ubuntu] Re: Login Startup Sound

    No one has any ideas on this?

    If it helps, lsmod shows that my system is using ES1371 Ensoniq for
    the sound card.

    It is a true SoundBlaster card from about 6 years ago or so.

    I generally...
  9. Replies
    5
    Views
    360

    [ubuntu] Re: Login Startup Sound

    I forgot to mention that I am using Ubuntu 9.04.
  10. Replies
    5
    Views
    360

    [ubuntu] Login Startup Sound

    Hi!
    I am having problems with the Login Startup Sounds.

    The very first user (no matter who) that logs in the system after
    the computer is booted up will get the familiar Ubuntu start up sound.
    ...
  11. Replies
    757
    Views
    107,362

    [ubuntu] Re: Freeze in Jaunty

    ========================================================================

    Hi!
    I have been having freeze problems with Jaunty also but now it seems I
    have resolved the problem on my system.

    I...
  12. [ubuntu] Re: Change out ATI Radeon 7000 for a Nvidia Geforce 6200?

    Does anyone have any information on compiz and a Geforce 6200 Card?
  13. [ubuntu] Change out ATI Radeon 7000 for a Nvidia Geforce 6200?

    Hi!
    I am currently having lots of problems with compiz locking up the system.
    I am using Ubuntu 9.04.

    I am using an ABIT KT7A Mother board with an ATI Radeon 7000/VE Rv100qy
    Viedo card. The...
  14. Replies
    3
    Views
    285

    [ubuntu] Re: Ok to use kmymoney2 with gnome?

    Ok! Installed kmymoney2 with the kde support libs and data structure.

    All seems to be working well!

    Thanks for the advice!!!
  15. Replies
    3
    Views
    285

    [ubuntu] Ok to use kmymoney2 with gnome?

    Hi!

    I am thinking about trying the kmymoney2 program with ubuntu 9.04.

    It requires the installation of various kde libs and components to work.

    Would this be ok under the gnome desktop...
  16. Replies
    140
    Views
    29,353

    [ubuntu] Re: ATI Catalyst 9.4 driver officially released

    I am using a Radeon 7000/VE (rv100 QY) card with jaunty and compiz responds and works well except
    after about 15 minutes of use (or there abouts), the system will just completely lock up.
    I have...
  17. Replies
    7
    Views
    1,531

    [ubuntu] Re: gnome doesn't remember theme setting

    Thanks mj!

    I had almost given up on this thread.

    I applied the changes you suggested and they worked like a champ!


    :)
  18. Thread: medibuntu.org

    by bstanley
    Replies
    9
    Views
    706

    [ubuntu] Re: medibuntu.org

    I just went to the www.mediubuntu.org website using Firefox.

    I then clicked on their Packages link and it timmed out
    (server taking to long to respond).

    I tried seveal times with the same...
  19. Thread: medibuntu.org

    by bstanley
    Replies
    9
    Views
    706

    [ubuntu] medibuntu.org

    Since last Friday,

    Every time I run update manager the following repository gets a
    time out error message:

    packages.medibuntu.org/dist/hardy/Release.org


    (both free and non-free...
  20. Replies
    114
    Views
    7,091

    [ubuntu] Re: External 56k Modem for 8.04

    For clarity (after looking at my miss typing)

    the file name to open is exactly: .wvdial.conf

    The string to try is: ATM1L1DT

    No trailing '.' in the file name or command.

    Hope this...
  21. Replies
    114
    Views
    7,091

    [ubuntu] Re: External 56k Modem for 8.04

    Hi Drakelet!

    If you are not used to using the 'vi' editor,
    try the following:

    from the gnome menus:
    Applications --> Accessories --> Text Editor

    once in the text editor program...
  22. Replies
    114
    Views
    7,091

    [ubuntu] Re: External 56k Modem for 8.04

    Hi Draklet....


    In the ~/.wvdial.conf file,
    try changing (via vi) the dial command of ATM1L3DT,
    to say, ATM1L1DT. I could not get gnome-ppp to correctly
    change my modem dial strings ...
  23. Replies
    0
    Views
    261

    [ubuntu] Gnome not remembering theme settings

    Hi!

    I am running Ubuntu 8.0.4 with gnome 2.22.2 and Compiz.

    I can reset the theme to one that is different than the default one but when I reboot, my settings are once again the default theme....
  24. Replies
    8
    Views
    470

    [ubuntu] Re: Zonet Modem with Ubuntu 8.0.4

    Well, I spoke to soon, sort of.....

    All was working well with the Zonet as /dev/ttyS2 on irq #3

    After updating the system yesterday with all the latest patches,
    the system went from kernel ...
  25. Replies
    114
    Views
    7,091

    [ubuntu] Re: External 56k Modem for 8.04

    Hi Drakelet!

    If you can use a PCMCIA modem with you system,

    I finally got my Zonet 5600 PCMCIA modem to work
    with Ubuntu 8.0.4.

    I believe they are still available.
    Try looking on ...
Results 1 to 25 of 37
Page 1 of 2 1 2