Search:

Type: Posts; User: 1467; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    548

    [SOLVED] Re: what happened 2 my internet??

    so i looked up .iceauthority
    and this command worked well "sudo chown nate /home/nate/.ICEauthority"
  2. Replies
    1
    Views
    548

    [SOLVED] what happened 2 my internet??

    I was playing tf2 when it started to lag "more then normal" i continued to play for 5 mins when i was diconected i did not think any thing of it and started looking up linux stuff after some time my...
  3. Replies
    3
    Views
    1,307

    i fixed it

    i had to install this
  4. Replies
    3
    Views
    1,307

    wow install cant click agree to terms

    i installed wow with play on Linux it went smooth but now i am installing the updates and i get to this i cant click the agree button i am at the bottom of the page how do i fix this ?
  5. Replies
    0
    Views
    595

    [ubuntu] How to make ringtones for Virgin Mobile

    How do I send a ringtone through text messaging to a Virgin Mobile cell phone from Ubuntu?

    I have the slice.

    Thank you!
  6. [other] Re: make web Server Accesible to the Internet "static ip ??"

    and is it normal for it 2 be like 2 1/2 miles off?
  7. [other] Re: make web Server Accesible to the Internet "static ip ??"

    now i can connect to my server with this 76.192.151.45 right but this is not working
  8. [other] [SOLVED] make web Server Accesible to the Internet "static ip ??"

    i am trying to make a web server gust for the leaning but I am following this tutorial http://nettuts.com/articles/news/how-to-setup-a-dedicated-web-server-for-free/ but now i am stuck at "make web...
  9. Replies
    63
    Views
    24,546

    [ubuntu] Re: starting JACK with FFADO

    i got it to work !!!

    i made a script to install it for you i hope it works
  10. Replies
    10
    Views
    508

    [ubuntu] Re: Installing Flash Player?

    sudo killall apt-get


    sudo apt-get autoremove
  11. Replies
    2
    Views
    283

    [ubuntu] Re: Open office calc issue

    try right click > open with another application > oo.o celc
  12. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    ok try this

    add this to your menu.lst file




    title Windows
    map (hd0) (hd1)
    map (hd1) (hd0)
  13. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    ok sry for the wait

    can you try
    df

    and post the out put
  14. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    well i do not c a windows partition in fstab

    give me a min or 2 i have to check some thing fist
  15. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    if you cant find windows in menu.lst do not worry about it sip it we will gust make a new one
  16. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    post it gust the windows part

    then open your fstab to get your uuid for that partition with this command

    gedit /etc/fstab

    then post what fstab says
  17. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    you can do it that way but if u install linux before windows u gust have to add the windows uuid to your menu.lst file
  18. [ubuntu] Re: Installed Windows, now nothing boots up! ARGH!

    gedit /boot/grub/menu.lst

    look at the bottom for your windows install it will start some thing like this

    title window xp
    uuid f91768df-de12-4ae9-9c43-fd0bae72d430
    kernel
  19. [ubuntu] Re: Installing Ubuntu 8.10 to USB thumb drive...

    i had this problem for a long time on this computer i gust had th edit my BIOS a bit
  20. [ubuntu] Re: Installing Ubuntu 8.10 to USB thumb drive...

    have you tryed booting a usb device on this computer be for ?

    how old do you think the computer is?
  21. [ubuntu] Re: open office .org no text in the menus ?

    wow ty vary much
  22. [ubuntu] [SOLVED] open office .org no text in the menus ?

    i cant c any text in the menus i think it my have got this way because i changed the language to Ojibwa to c if it works (it didn't )
  23. Thread: ojibwa language

    by 1467
    Replies
    0
    Views
    529

    [ubuntu] ojibwa language

    Ojibwa is listed in language support i checked the box and loged out but i do not think it worked how do i get that to work.
  24. Replies
    3
    Views
    998

    [ubuntu] Re: [SOLVED] i have a lexmark x125

    thank you vary much
  25. Replies
    3
    Views
    998

    [ubuntu] [SOLVED] i have a lexmark x125

    i have a lexmark x125 do you have any idea how to set it up i know i need to get the drivers for it but where do i get them ?

    plz help

    thank you
Results 1 to 25 of 82
Page 1 of 4 1 2 3 4