Search:

Type: Posts; User: mercury80; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    1
    Views
    2,712

    Re: Lyx will no longer compile my modernCV.lyx

    Solved...

    The the preamble of my old lyx-file was not compatible with the updated versions of the ModernCV-template...
    The following line does no longer belong in the preamble:
    ...
  2. Replies
    1
    Views
    2,712

    [Solved] Lyx will no longer compile my modernCV.lyx

    I have a CV written in Lyx (that I update from time to time), and it will no longer compile. The template I use is modernCV.
    All files are up to date, updated through the repository. I get the same...
  3. Replies
    11
    Views
    5,714

    [ubuntu] Re: Installer Can't Detect My Hard Drive

    To me this sounds like a hardware problem. The best way to proceed would be to try the hard-disc in a working computer, like darkod suggested.

    But I would check if the disc is listed somewhere in...
  4. Replies
    2
    Views
    2,039

    [ubuntu] Re: Using Par2+tbb with SabNZBd

    <SmallTalk>Well... this is getting ridiculous isn't it?! Me talking to my self -)</SmallTalk>

    I installed libtbb2 from the standard repository and replaced /usr/bin/par2 with the par2 I downloaded...
  5. Replies
    2
    Views
    2,039

    [ubuntu] Re: Using Par2+tbb with SabNZBd

    I did a test:
    If you install the package libtbb2 from the repository you don't need the two files libtbb.so & libtbb.so.2.

    Only did one test so I don't know how reliable this information is......
  6. Replies
    2
    Views
    2,039

    [ubuntu] [solved] Using Par2+tbb with SabNZBd

    I want to upgrade my par2 program to par2+tbb. It is a multithreaded version of par2. I have downloaded par2cmdline 0.4 with Intel Threading Building Blocks 2.2 and it seems to be working fine. This...
  7. Replies
    3
    Views
    769

    [ubuntu] Re: Problem mounting NTFS drive in fstab

    Sweet. That did the trick for the most of the disks! Tnx... (Setting the last digit in each line to 0, that avoids the check).

    I still get an error on one of the disks: "An error occurred while...
  8. Replies
    3
    Views
    769

    [ubuntu] Problem mounting NTFS drive in fstab

    Hi
    I have a server running Ubuntu 11.04. It has several drives, most of which are NTFS. When I try to mount these drives from fstab I always get an error message during boot: "Serious errors were...
  9. Replies
    11
    Views
    5,714

    [ubuntu] Re: Installer Can't Detect My Hard Drive

    Sweet this did the trick for me. On Ubuntu 11.11...
  10. [ubuntu] Re: Disk Utility reports my FakeRAID as unallocated space

    Just tested the new beta... and it works! But the list of drives in Disk Utilities is a bit strange, the RAIDs are listed twice. /dev/dm-0 (not working) is partitioned as GUID, and /dev/dm-3 is said...
  11. [ubuntu] Disk Utility reports my FakeRAID as unallocated space

    Hi
    I've been using Windows 2008 R2 on a server at home. Since I don't like Windows, I want to give my FakeRAID another go on Ubuntu. It seems like Ubuntu 11.10 works out of the box contrary to my...
  12. Replies
    4
    Views
    742

    [ubuntu] Re: 2nd RAID 0 array

    I think there is something wrong with dmraid. If you investigate i think you will realize that there is actually no path called: /dev/dm-0
  13. [ubuntu] Re: software raid 1 problem: device or resource busy

    Still no solution? Want to create two striped raid with 2x2TB and a JBOD with 1.5TB + 2TB. But when i try to format the 4TB "disk" i get this:

    Error creating partition table: helper exited with...
  14. [ubuntu] Re: Firefox redirects Facebook to Google homepage

    I got the same issue, but not with Chrome.
  15. Replies
    33
    Views
    12,094

    Re: gnome 3 distros

    How's that working for you? I did a sloppy try a while back, with a very bad outcome... Thinking about giving it a proper go...

    Is it a proper Gnome 3 desktop? Or some hack-job with a non-full...
  16. Replies
    1
    Views
    322

    [gnome] Small annoyance with copy progress time

    When i copy something with Nautilus i get a progress-bar with time count-down. Depending in how long it will take, it starts counting down e.g 3 min, 2 min, 1 min... and when 1 minute has passed, it...
  17. [ubuntu] Re: Reconfigure Rhythmbox to use single library location?

    I managed to fix my problem. But I was trying so many different things at the same time that i can't be sure what did the trick. I uninstalled Rhythmbox and deleted just about everything I could find...
  18. Thread: Good ol' ICQ

    by mercury80
    Replies
    2
    Views
    450

    [ubuntu] Good ol' ICQ

    I remember back in the day when I used ICQ, and you could see what others where writing, LIVE. Like google adopted in wave-product. Is there no other IM-services like that any more?

    I tried...
  19. Replies
    21
    Views
    1,209

    [xubuntu] Re: Torrent program.

    I second that...
  20. Replies
    17
    Views
    2,524

    [ubuntu] Re: Theme problem after upgrade to 10.10

    Find that hard to believe since i have the same problem on a computer without nVidia, ASUS U31F.
  21. Replies
    17
    Views
    2,524

    [ubuntu] Re: Theme problem after upgrade to 10.10

    Find that hard to believe since i have the same problem on a computer without nVidia, ASUS U31F.
  22. Replies
    3
    Views
    735

    [ubuntu] Re: Ubuntu 10.10 theme problem !

    Could be related to this:
    http://www.uluga.ubuntuforums.org/showthread.php?p=10360602#post10360602

    still no cure tho. Don't believe in any of the theories there...
  23. Replies
    3
    Views
    735

    [ubuntu] Re: Ubuntu 10.10 theme problem !

    Could be related to this:
    http://www.uluga.ubuntuforums.org/showthread.php?p=10360602#post10360602

    still no cure tho. Don't believe in any of the theories there...
  24. Replies
    3
    Views
    735

    [ubuntu] Re: Ubuntu 10.10 theme problem !

    Could be related to this:
    http://www.uluga.ubuntuforums.org/showthread.php?p=10360602#post10360602

    still no cure tho. Don't believe in any of the theories there...
  25. Replies
    42
    Views
    6,432

    [ubuntu] Re: Ubuntu 10.10 Theme Problem?

    Same problem here! Sometimes just the panels, and sometimes "the everything". This is on a ASUS U31F. I don't believe this has anything to do with paritions or GPUs. If anyone have a better idea I'm...
Results 1 to 25 of 62
Page 1 of 3 1 2 3