Search:

Type: Posts; User: drazgo; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    786

    [ubuntu] Re: Broadcom BCM4313 takes ages to connect

    bump
  2. Replies
    2
    Views
    786

    [ubuntu] Re: Broadcom BCM4313 takes ages to connect

    Anyone?
  3. Replies
    2
    Views
    786

    [ubuntu] Broadcom BCM4313 takes ages to connect

    Hi everyone,

    I'm having issues with my broadcom BCM4313 wireless adapter. Everything works just fine when connected (with additional drivers & Connman), but it takes about 5 minutes to connect to...
  4. Replies
    97
    Views
    76,730

    [ubuntu] Re: ATI mobility Radeon HD 5470

    What a shame! Thanks anyway mate.
  5. Replies
    97
    Views
    76,730

    [ubuntu] Re: ATI mobility Radeon HD 5470

    Oh like that, guess that'll be my problem. Any chance of knowing when it'll support switcheable graphics?
  6. Replies
    97
    Views
    76,730

    [ubuntu] Re: ATI mobility Radeon HD 5470

    So there is actually no solution for installing Catalyst on ubuntu 10.10 at the moment? Am I right?
  7. Replies
    10
    Views
    2,495

    [ubuntu] Re: Ubuntu Battery Indicator stays on Estimating

    Worked like a charm! Thank you so much! :p
  8. Replies
    10
    Views
    2,495

    [ubuntu] Re: Ubuntu Battery Indicator stays on Estimating

    Worked like a charm! Thank you so much! :p
  9. Replies
    4
    Views
    2,271

    [ubuntu] Re: No plymouth splash screen?

    Somebody at askubuntu.com provided me the answer! For people who have the same issue, just follow this tutorial:

    http://www.webupd8.org/2010/10/script-to-fix-ubuntu-plymouth-for.html
  10. Replies
    4
    Views
    2,271

    [ubuntu] Re: No plymouth splash screen?

    Just tried, still not working :? The plymouth splash on shutdown works though... Any other ideas?
  11. Replies
    4
    Views
    2,271

    [ubuntu] No plymouth splash screen?

    Hi everyone,

    I recently bought a new laptop with an ATI Mobility Radeon 5470HD graphics card in it and installed ubuntu. Everything works just fine, but at the startup, no plymouth splash screen...
  12. Replies
    10
    Views
    13,870

    [ubuntu] Re: HP deskjet 3050 won't work!

    Nevermind, found it already. Turns out I just had to reinstall hplip from source!
  13. Replies
    10
    Views
    13,870

    [ubuntu] HP deskjet 3050 won't work!

    Hi there,

    just bought a new HP deskjet 3050, updated hplip from source (since there isn't an ubuntu update yet), and still I get an error saying "/usb/lib/cups/filter/foomatic-rip-hplip failed"...
  14. Replies
    3
    Views
    2,971

    [ubuntu] Re: Ubuntu 10.04 font ttf?

    anyone?
  15. Replies
    3
    Views
    2,971

    [ubuntu] Ubuntu 10.04 font ttf?

    Hi everyone,

    Was wondering if I could download the new ubuntu title font somewhere. Anybody knows where to find it?

    thanks in advance!
    Draz
  16. Replies
    26
    Views
    5,905

    [all variants] Re: at76 wireless with Ubuntu 9.10

    your solution worked perfectly mate! thanks so much! :p
  17. [kubuntu] Re: where to find the kicker background in KDE 4.2?

    anyone?
  18. [kubuntu] where to find the kicker background in KDE 4.2?

    hi guys,

    i want to use the new kde 4.2 panel background in my gnome environment, but i can't seem to find it in my system. can anybody tell me where i can find the kde 4.2 panel background?
    ...
  19. Replies
    5
    Views
    336

    [ubuntu] Re: How to install gnome on ubuntu server?

    i think that might do the trick, thanks! forgot there was such a meta package :P
  20. Replies
    5
    Views
    336

    [ubuntu] How to install gnome on ubuntu server?

    Hi there,

    I want to install a gui on my ubuntu server, but i don't know which packages i have to install in order to set up gnome. Can anyone help me with this please?

    thanks in advance!...
  21. [ubuntu] Re: Error when installing Google Gadgets on Intrepid

    nevermind mate! found the solution ;)

    this is how to install on intrepid:

    1. download and install libltdl3:

    http://packages.ubuntu.com/nl/hardy/libltdl3

    it says hardy, but also works...
  22. [ubuntu] Re: Error when installing Google Gadgets on Intrepid

    32 bit i'm using here :)

    and i already did a search for the deb packages,and couldn't find any for intrepid. I tried and install the hardy packages, and all went find after installing some...
  23. [ubuntu] Error when installing Google Gadgets on Intrepid

    Hi everyone,

    I'm having issues while installing google gadgets on the new ubuntu 8.10. This is the error I'm getting when configuring the installing:

    configure: WARNING: Library xml2 is not...
  24. [ubuntu] Re: Selecting which packages to install during installation?

    totally agree, they really should consider including such a button in their installation!
  25. [ubuntu] Re: Selecting which packages to install during installation?

    hmm, this may do the trick, thank you very much!! :)
Results 1 to 25 of 49
Page 1 of 2 1 2