Search:

Type: Posts; User: promet; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    179

    NFS Shares unaccessible

    Hi,

    I've been experimenting with NFS and have got my exported folder from my NFS server to appear on my designated client, but the folder appears empty, though I've tried copying files to it, and...
  2. CPU Cooler Replacement, Resulting Performance Drop

    Hi,

    I recently had a CPU cooler fan fail, and used my processor's OEM cooler as a backup. While it is a bit noisier, and my cpu temps get a bit higher. It works, for the most part, well. I've...
  3. Replies
    2
    Views
    1,770

    [SOLVED] Re: Asus 990FX - 12.04 new install - no LAN

    Hello JP,

    I am plotting a new build myself, and am strongly considering the 990FX also. That is a great tip on the NIC driver. I am wondering as well, are you able to use the full UEFI Bios on...
  4. [ubuntu] Desktop mouse drag exposes hidden UnityDock

    Hi,

    I've got my Unity Dock auto-hidden and am having an issue with the mouse dragging of desktop icons "un-hiding" the dock. I would like to have the dock un-hide only when my mouse crosses the...
  5. Replies
    23
    Views
    16,750

    [SOLVED] Re: UEFI 12.04_AMD64 - Win7 dual boot problems

    I am in the process of building a new box, and you guys are exquisitely heightening my anxiety about the whole process, lol!

    I had no idea this whole UEFI "innovation" was going to be such a can...
  6. Replies
    5
    Views
    1,597

    [SOLVED] Re: Firefox, Chromium-Browser and ksoftirqd

    Thank you for that wry rejoinder, but the problem seems to have evaporated after a reboot. I'm going to count my blessings for the moment and move on. Hopefully it doesn't return.

    Marking this...
  7. Replies
    5
    Views
    1,597

    [SOLVED] Firefox, Chromium-Browser and ksoftirqd

    I've just begun to notice that when running Firefox and Chromium-Browser, that they both seem to run at rather high CPU loads (~50-60%) and seem to be "exciting" the ksoftirqd process, generating two...
  8. [ubuntu] Re: Help please ! a default dovecot.conf file ??!!!

    I am also having this precise issue. The server config howto notes these " 'auth default' and 'socket listen' " sections, but they don't appear in my default dovecot.conf file either. I've been...
  9. [ubuntu] Re: AMD/ATI Radeon drivers from website vs. drivers in Ubuntu 12.04 repo

    This worked for me on my Lenovo G555, Thanks a mil! \\:D/
  10. [SOLVED] Re: Bluetooth heyboard via remote login doesn't display characters correctly

    Speaking of hacks...

    I've discovered that logging in with the bluetooth keyboard produces this problem, but logging in with the software keyboard and enabling the bluetooth after having logged in,...
  11. [SOLVED] Bluetooth heyboard via remote login doesn't display characters correctly

    Hello,

    Here's an interesting one, to me at least. I have a small bluetooth Keyboard that bought to use with my Android tablet, so that I can login to Ubuntu remotely.

    I use the Android app...
  12. [ubuntu] gwibber-service process chewing up cpu cycles

    Is anyone else having bursts of gwibber-service taking up CPU? it pops up fairly regularly and eats ~25% of my AMD Athlon 64 X2 6000+ (dual-core 3.0 Ghz). Not for too long, but...

    I like social...
  13. [ubuntu] Re: NoMachine NX gives an error when trying to connect?

    I've also noticed in messing around with this issue, that somehow the login user's .Xauthority file (in the user's home directory) will often interfere, somehow, with an otherwise workable NX...
  14. Replies
    3
    Views
    913

    [gnome] Re: gnome crash after installing 12.04 beta

    I'm not sure if this will help, but I had a similar issue with Gnome3 (gnome-shell) not working after the 12.04 upgrade. When trying to login to "GNOME" in the login screen, it would start up gnome 2...
  15. [ubuntu] libtotem-vegas-plugin.so taking over "Flash Operations" after update

    Hi,

    At some point (it seems like last night's (04/06) update for the Ubuntu 12.04 beta) a mysterious new browser plug-in appeared, or at least, asserted itself.

    This plugin is...
  16. Replies
    10
    Views
    694

    [ubuntu] Re: Screen Resolution

    I have a similar, but slightly less crucial issue, where I've installed the recommended Nvidia driver from Additional Drivers. I can adjust my resolution to my monitor's max (1980 x 1020) via the...
  17. [SOLVED] Re: Adobe flash broken for primary user but works for newly created user

    Hey Garvinrick4,

    I followed your instructions. It's worth noting though, that I got the following when trying to remove flashplugin-nonfree and libflashsupport:


    Virtual packages like...
  18. [SOLVED] Re: Adobe flash broken for primary user but works for newly created user

    Hey wildmanne39,

    I'd been using Flash-Aid, quite successfully, up until this problem occurred, I should have mentioned that, and after the problem occurred I've uninstalled and reinstalled Flash...
  19. [SOLVED] Adobe flash broken for primary user but works for newly created user

    Hello,

    I've recently had my Adobe Flash Plugin:

    File: /usr/lib/firefox-addons/plugins/libflashplayer.soVersion: Shockwave Flash 11.1 r102(installed via Flash-Aid in Firefox)


    stop...
  20. Replies
    2
    Views
    541

    [ubuntu] Re: Moving the workspace switcher icon

    Thanks very much for the reply Krytarik I will check these sources out, and if I find a Unity 3D solution, I'll post it back here. I appreciate your time!

    :KS
  21. Replies
    2
    Views
    541

    [ubuntu] Moving the workspace switcher icon

    Hi,

    The Workspace Switcher ("WS") icon in my Unity Dock does not seem to be movable, that is I would like to place the icon higher up in the "queue" on my dock. Other icons seem to do this freely,...
  22. Replies
    0
    Views
    423

    [SOLVED] Warsow: mouse not detected on game launch

    Hello,

    I'd been having problems getting my mouse to be detected by Warsow on launch. I discovered the following setting in my "~/.warsow-0.5/config.cfg file:


    seta in_dgamouse "1"

    This...
  23. Replies
    9
    Views
    1,319

    [SOLVED] Re: Flash "Seeking" Broken in 11.10

    Verified. Steeperton thanks very much for your help! Marking this one "SOLVED"
  24. [SOLVED] Sabnzbdplus remote access, helpful hint (perhaps)

    Hi,

    I've just had a heckuva time re-enabling remote access to my Sabnzbdplus server, via my Android devices (Sabcontrol, etc.). I found myself checking and rechecking, firewall, port forwards etc....
  25. Replies
    9
    Views
    1,319

    [SOLVED] Flash "Seeking" Broken in 11.10

    Hello,

    I am having problems getting Flash video to "seek" (Fast-forward, Rewind) while maintaining video. Each time I attempt to seek in Flash, the audio will adjust to the seek, but the video...
Results 1 to 25 of 95
Page 1 of 4 1 2 3 4