Search:

Type: Posts; User: lionstone; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: How do I install PDT with packaged Eclipse 3.5?

    I had a stock install of eclipse on ubuntu lucid 10.04, and this was not working. The installation went with no errors but the PHP items did not appear in the menus, and the perspective wasn't...
  2. Replies
    15
    Views
    34,734

    [ubuntu] Re: [SOLVED] Eclipse Error

    Nothing above fixed this for me running Flex builder on Hardy. I had to remove the project and create a new Flex project using the same sources.

    I was experiencing a situation where there was a...
  3. Replies
    5
    Views
    757

    [ubuntu] Re: can not install ia32-java-6

    OK. So for anyone else having this issue.

    I encountered it upgrading Flex builder linux to alpha 5, on 64-bit Ubuntu 9.10:

    - The first time I tried this I screwed up my entire 64bit distro bad...
  4. Replies
    5
    Views
    961

    [SOLVED] Re: Synaptic won't open

    didn't work for me, synaptic still dead. But I didn't get an error message from terminal, either - just total silence.
  5. Replies
    5
    Views
    757

    [ubuntu] Re: can not install ia32-java-6

    Hey thanks for the reply. I'm trying to do it except that now Synaptic is dead - sudo synaptic at a shell will just put the system in a hold, even after removing the dpkg lock. Uhh... once I fix that...
  6. Replies
    5
    Views
    757

    [ubuntu] Re: can not install ia32-java-6

    I'm having the same issue here on 64bit 9.10 - Eclipse has been all screwy since upgrade to 9.10 . I have the same problem with the buttons not working correctly on-click, but if you give them focus...
  7. Replies
    5
    Views
    6,110

    [ubuntu] Re: Adobe Flash cannot find camera

    Wow, that was genius. I've been super-frustrated with flash freezing and crashing randomly when I start to use a webcam - running firefox with the script you provided solves the issue completely!...
  8. Replies
    18
    Views
    9,723

    [ubuntu] Re: input/output error from usb HD

    wow, like everyone else, i've had my fair share of frustrations with linux over the years.

    but this one might take the cake.

    after the same problem as everyone else here while copying a 20gb...
  9. Replies
    17
    Views
    7,958

    [ubuntu] Re: USB Flash drive problems in VMWare

    Yep this worked for me, too...Thanks!
  10. [ubuntu] Re: Help! Installing upgrades killed wireless in ubuntu 8.10 thinkpad t400

    Well I actually figured out the fix myself here...

    To get the wifi working in the first place, I had installed and compiled madwifi drivers from source.

    Turns out that I needed to rebuild the...
  11. [ubuntu] Help! Installing upgrades killed wireless in ubuntu 8.10 thinkpad t400

    Hi, I'm wondering if anyone could help here-

    I'm running Ubuntu 8.10 64 on a lenovo thinkpad t400, have had no problems with the wireless until today, when I installed 100+ upgrades at once.
    ...
  12. [xubuntu] Re: Lenovo Thinkpad T400 wireless causes laptop to crash

    Hi- I ran into a bit of a snaffu here- I am running Ubuntu 8.10 64-bit on a lenovo thinkpad t400. I just installed updates for the first time in a few weeks, rebooted, and suddenly my computer has...
  13. [ubuntu] Re: Atheros Communications Inc. AR242x 802.11abg Wireless PCI Express Adapter (rev 01

    Just wanted to add that the approach by gabsik worked like a charm on a new lenovo thinkpad t400 with the standard wifi driver ( the AR242x rev 01 )... Many thanks!
  14. Re: HOWTO: Solve VMWare sound (mixing?) problem once and for all

    So I tried a number of these solutions to no avail...but the fix ended up being quite easy (running Ubuntu Studio 8.04 64bit with VMWare Server )

    1) Edit virtual machine settings
    2) Click "Add",...
  15. Replies
    5
    Views
    518

    [ubuntu] Re: Whacky MD5 issues...

    Hi SkonesMickLoud, and thanks for the suggestion.

    Yes, I am trying to install 8.04, and yes, I am currently running 7.10. However, I need to install onto a different hard drive, so dist-upgrade...
  16. Replies
    5
    Views
    518

    [ubuntu] Re: Whacky MD5 issues...

    Hey, thanks for the response dstew!

    At this point, I am fairly convinced that the ISOs are intact. There were numerous ISOs tried, downloaded from different mirrors onto different computers, and...
  17. Replies
    5
    Views
    518

    [ubuntu] Whacky MD5 issues...

    Hi, I'm encountering a bizarre problem.

    I have been trying to install hardy 64-bit. I downloaded, checked the md5 of the ISO, and burned to CD. Ran the "check CD integrity" option at boot, and it...
Results 1 to 17 of 17