Search:

Type: Posts; User: jwaclawsky; Keyword(s):

Page 1 of 8 1 2 3 4

Search: Search took 0.17 seconds.

  1. Replies
    3
    Views
    350

    [ubuntu] Re: Db/DBMS advice needed

    Many Thanks for the replies! I will look over the suggestions and carefully read their documentation. I assume I should stay away from Oracle because of cost and being part of Oracle. If anyone else...
  2. Replies
    3
    Views
    350

    [ubuntu] Db/DBMS advice needed

    I am working with some friends to develop a web site designed to help awareness and focus on sucide prevention for our returning veterns, families and friends. We ware recently touched by this...
  3. Replies
    13
    Views
    780

    Re: Really getting tired of this 13.04

    ... see previous comment... BTW, how do you delete a post once you have done it ...e.g. redundant etc
  4. Replies
    13
    Views
    780

    Re: Really getting tired of this 13.04

    I have the same problem on my Dell Studio XPS 7100 AMD Phenom(tm) II X4 945 Processor × 4 with Gallium 0.4 on AMD JUNIPER with Ubuntu 32 bit 13.04 (that is what is says in "details"). Everything was...
  5. Replies
    7
    Views
    3,133

    Re: Ubuntu on Zotac Zbox?

    An update: I am really pleased with the Z-box-ID80 I bought a few months ago (which I posted earlier). So I just bought another Zotac box. I got a the Model: Z-box-ID83-Plus. It has an Intel i3-3120M...
  6. Replies
    7
    Views
    3,133

    Re: Ubuntu on Zotac Zbox?

    I have Ubuntu 12.10 running on a ZBOX-ID80 with an Intel® Atom™ CPU D2700 @ 2.13GHz dual core with hyperthreading. It has 2GB of memory and a 320 GiB hard drive. This is a basic system (there is NO...
  7. Replies
    886
    Views
    623,815

    Sticky: [SOLVED] Re: Desktop Hardware Compatibility List.

    I have Ubuntu 12.10 running on a ZBOX-ID80 with an Intel® Atom™ CPU D2700 @ 2.13GHz dual core with hyperthreading. It has 2GB of memory and a 320 GiB hard drive. This is a basic system (there is NO...
  8. Re: NVIDIA GeForce 520M performance and driver question

    It was a driver issue. I got over my fear of trying out (applying) the 5 different drivers that were available in software sources - additional drivers. I tried them out by selecting them one at a...
  9. Re: Performance Issues installing 12.10 on Zbox Intel Atom D2700

    Thanks Snowpine, you were right it was a driver issue. You got me pointed in the right direction. I just had to apply the correct driver (not the Open source one!). Now the machine is working nice...
  10. NVIDIA GeForce 520M performance and driver question

    I just installed Unbuntu 12.10 (32 bit version) on a ZOTAC ZBOX (it has an Intel Atom D2700 dual-core, 2.13 GHz). This machine has an Intel NM10 Express chipset and an NVIDIA GeForce GT 520M GPU...
  11. Re: Performance Issues installing 12.10 on Zbox Intel Atom D2700

    Ok, ...and thanks for your help. I really appreciate it and the discussion always helps. I will start digging into that NVIDIA GPU now. BTW, Is there a better thread where I should post this problem?...
  12. Re: Performance Issues installing 12.10 on Zbox Intel Atom D2700

    I appreciate your help but I am not following your logic here. Why/What am I looking for about ceder trail graphics, if compiz is running out of control? ...BTW, I guess I should mention that this...
  13. Re: Performance Issues installing 12.10 on Zbox Intel Atom D2700

    Ok, I used "top" command in the terminal and got pretty much the same results with compiz at 130% CPU and Xorg at 49%, firefox at 20% and "top" itself less than 1% and a few other things less than...
  14. Performance Issues installing 12.10 on Zbox Intel Atom D2700

    I just installed Unbuntu 12.10 (32 bit version) on a ZOTAC ZBOX (the box print label says it has an Intel Atom D2700 dual-core, 2.13 GHz). The problem is the system is running very slow. I noticed...
  15. Replies
    2
    Views
    452

    [ubuntu] Re: Finding Bluetooth

    I found the packing slip for this machine a Dell Studio XPS 7100 Minitower. It lists item number: "430-0708 Dell Wireless 365 Bluetooth 2.1 Module". So now I am sure it was working before I installed...
  16. Replies
    2
    Views
    452

    [ubuntu] Finding Bluetooth

    I have a Dell XPS 7100 running Ubuntu 11.04. When I click on Bluetooth in system > preferences Ubuntu tells me "your computer does not have any Bluetooth adapters plugged in". I thought for sure the...
  17. Replies
    1
    Views
    352

    [ubuntu] Is Bluetooth installed?

    I have a Dell XPS 7100 running Ubuntu 11.04. How can I tell if I have the bluetooth adapter installed. Ubuntu tells me "your computer does not have any Bluetooth adapters plugged in". I thought for...
  18. Replies
    2
    Views
    335

    [ubuntu] Re: Packet capture and analysis

    Ok thanks. I saw a few "possibilities" on the Internet and wanted to pick one that someone had experience with and could say worked "the best" etc. I don't want to get into some deep analysis and...
  19. Replies
    2
    Views
    335

    [ubuntu] Packet capture and analysis

    Anyone have a recommendation for a packet capture and analysis program? I am interested in the activity on the 802.11 wireless interface such as packet sizes and a header breakdown so I can decide...
  20. Replies
    0
    Views
    700

    [ubuntu] Docking station question

    I have a Dell Vostro 1014 running Ubuntu 10.10. Does anyone know if there is a docking station that somehow works with my set up?
  21. Replies
    14
    Views
    962

    [SOLVED] Re: Install Dual Boot Question - Solved

    garvinrick4 - that did it! I can now boot windows 7 or Ubuntu 10.10. Problem solved! :D Many Many Thanks to everyone for walking me through this and all the excellent information and insight. I...
  22. Replies
    14
    Views
    962

    [SOLVED] Re: Install Dual Boot Question

    I am sorry for my long prior post but it is mostly the output of the boot info script.It seems the information from the boot info script and the screen shot of the sudo fdisk -l output show both...
  23. Replies
    14
    Views
    962

    [SOLVED] Re: Install Dual Boot Question

    I did the command:

    "sudo grub-install --root-directory=/media/a1b90625-8f23-42de-a136-41e3097c8f6d /dev/sda"

    The command finished with no errors. When I booted, it appears Grub did not load,...
  24. Replies
    14
    Views
    962

    [SOLVED] Re: Install Dual Boot Question

    Ok thanks, I will do the command with sda (NOT sda1) and see what results.
  25. Replies
    14
    Views
    962

    [SOLVED] Re: Install Dual Boot Question

    To the two responses: I am not sure what is meant by an "independent boot partition" or a "separate boot partition"??? How can I tell?

    Note: I don't want anything fancy and I want just one MBR...
Results 1 to 25 of 198
Page 1 of 8 1 2 3 4