Search:

Type: Posts; User: joanmunoz; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    11
    Views
    3,779

    [SOLVED] Re: sopcast player give error

    Thanks for the post,dude! I had the same problem,now solved.

    Joan
  2. Replies
    7
    Views
    1,741

    [ubuntu] Re: .LIT to PDF Converter

    Hi there!

    The script works fine for me, but I had to install it as a root, and the icon was not created in the desktop. I had to place the files to convert in the desktop.

    Thx and great work!
    ...
  3. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Hi!

    I'm trying to open an external player (VLC-Desktop), but nothing happens when the buffer is full and it is supposed the image would be displayed. Any help on this issue?

    My specs:

    Linux...
  4. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Hi!

    I have the latest version of Sopcast and VLC through the repos (http://ppa.launchpad.net/jason-scheunemann/ppa/ubuntu karmic main), but I can't manage to launch the VLC window as external...
  5. [ubuntu] Re: How can I deactivate the touchpad on my laptop?

    Well, I did in a more rough way... I simply added the application "gpointing-device-settings" to the "System" --> "Preferences" --> "Start applications" menu. Thus, everytime I boot I get the chance...
  6. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Jason, thanks for all the time and efforts you're putting on this.

    Regards!

    Joan
  7. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Hi Jason,

    I have the same issue (Connect/Retry Channel). I've tested the one you suggested with success, but almost every other channel failed. Anyway, I have just added your PPA. Any suggestion?...
  8. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Hi!

    Video issues solved. Everything fine.

    Thanks!

    Joan

    Linux joan-laptop 2.6.31-14-generic #48-Ubuntu SMP Fri Oct 16 14:04:26 UTC 2009 i686 GNU/Linux
  9. Replies
    480
    Views
    107,509

    Poll: [all variants] Re: New App: SopCast Player for Ubuntu

    Hi!

    I have the same problem. I installed that library from standard Ubuntu repos. Any help?

    Linux joan-laptop 2.6.31-14-generic #48-Ubuntu SMP Fri Oct 16 14:04:26 UTC 2009 i686 GNU/Linux
    ...
  10. Replies
    3
    Views
    1,564

    [ubuntu] Re: NDAS and 9.10

    Yes, I did. And it worked. But now you have to patch 5 times instead of 3 and in a particular order (provided here http://code.ximeta.com/trac-ndas/ticket/1110#comment:36). And you have to add a file...
  11. Replies
    43
    Views
    9,993

    Re: Can not disable touchpad on 9.10

    Hi dnairb!

    That works for me. I have a Compaq 6720s with Ubuntu 9.10.

    Thx!

    Joan
  12. Replies
    11
    Views
    1,942

    [ubuntu] Re: Mouse pointer disappears at boot

    A bit desperate now... how can I solve my problem? I boot with LiveCD but I don't know how to fix an XServer fail. Do I have to modify xorg.conf file? Or is it a mouse pointer fail with nothing to do...
  13. Replies
    11
    Views
    1,942

    [ubuntu] Re: Mouse pointer disappears at boot

    But I can't even open my session, so I can't start any program in Gnome Desktop. How can I get back to my original xorg configuration? Maybe starting with a LiveCD and modifying any xorg.conf file?
    ...
  14. Replies
    11
    Views
    1,942

    [ubuntu] Re: Mouse pointer disappears at boot

    Hi

    I have a similar problem running jaunty 9.04 - 2.6.28-16-generic. After upgrading tzdata and intel video a couple of hours ago, the monitor is just showing the spinning pointer on a black...
  15. Replies
    38
    Views
    8,849

    [ubuntu] Re: NDAS Network Drive in Ubuntu 8.10

    Very, very quiet...
  16. Replies
    3
    Views
    3,741

    [all variants] Re: Deluge 1.1.1 - No incoming connections

    Hi!

    How did you forwarded that port? I recommend you forward a few ports (5 i.e., and ports above 43500 at least) and choose TCP&UDP protocol type.

    /home/joan/Escritorio/pantallazo.png

    I...
  17. Replies
    38
    Views
    8,849

    [ubuntu] Re: NDAS Network Drive in Ubuntu 8.10

    Hi again!

    I've tried three times with no succeed... frustrating again! But here begin my problems:

    $ ls /dev/ndas*
    /dev/ndas

    That's all! I've nothing more here. It must be something more,...
  18. Replies
    38
    Views
    8,849

    [ubuntu] Re: NDAS Network Drive in Ubuntu 8.10

    Hi! I did everything you post here but still did'nt work. I used to get my Rapsody N35 working under Ubuntu Intrepid 8.1, but since I'm with 9.04 I can't make it! It's very frustrating! Some help,...
  19. Replies
    14
    Views
    4,862

    [ubuntu] Re: Running Sopcast on Jaunty 64bit

    Thx NoXiS!!

    I had the same problem and now sopcast works perfect.

    Regards

    Joan
  20. Replies
    4
    Views
    591

    [ubuntu] Re: Clean Uninstall of Evolution

    Hi!

    I've the same problem (want to remove Evolution and Synaptics wants to remove more stuff). So I did:

    sudo apt-get --purge remove evolution-common

    And that's all! Just 1 packet erased and...
  21. [ubuntu] Re: I can read from my NAS drive, but I can't write to it

    Hi there!

    I don't know if it's too simply (I mean, killing flies with cannons), but I tried to do with "sudo nautilus" and works fine (maybe too slow, but fine)

    Try and let us know if it works...
  22. Replies
    38
    Views
    8,849

    [ubuntu] Re: NDAS Network Drive in Ubuntu 8.10

    Hi!

    I've done everything needed to have my NDAS device running under Linux and it's fine (even it works wireless through my router, wich I did not know before!), but I can't write on it. I don't...
  23. [ubuntu] Re: imagemagick - where is libMagickCore.so.1 ?

    Hi! I've just solved my problem. Through Synaptic, I've installed the rest of ImageMagick libraries (PerlMagick and several libgraphicsmagick listed) and now seems to work right.

    Hope this helps!...
  24. [ubuntu] Re: imagemagick - where is libMagickCore.so.1 ?

    I've the same problem. Just installed ImageMagick by command line. I'd to install a PERL library before because I'd a previous error "/usr/bin/ld: cannot find -lperl".

    Any help?

    Thx!!
  25. Thread: Update error

    by joanmunoz
    Replies
    99
    Views
    60,207

    [ubuntu] Re: Update error

    Great, great job!! I had the same problem and after running the script it was solved. Thx!!

    Joan
Results 1 to 25 of 28
Page 1 of 2 1 2