Search:

Type: Posts; User: politas; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    13
    Views
    1,918

    [ubuntu] Re: file operations windows is blank

    There's a launchpad bug report for this issue, but it's been marked invalid due to a lack of information provided. Please follow this link and give all the info you can:...
  2. Replies
    13
    Views
    1,918

    [ubuntu] Re: file operations windows is blank

    I'm also getting this problem on Natty. Reboot clears it up temporarily, but that's a workaround (and not a terribly useful one when you're somewhere in the middle of copying several Gigabytes worth...
  3. [SOLVED] Re: Computer freezes when removing drive safely

    Ah, yes. Sorry, should have reported that bug back to this thread for you. I've been posting comments on that a bit, trying to help nut out the exact issue.

    To rollback your kernel, the easiest...
  4. [SOLVED] Re: Computer freezes when removing drive safely

    Oh, I should add that I did manage to avoid this one time by using the Disk Utility to unmount and then safely remove one of my drives.
  5. [SOLVED] Re: Computer freezes when removing drive safely

    This is happening to me, too, ever since the latest kernel upgrade to 2.6.32.33.39. I Right-click an external drive on the desktop, choose "Safely remove drive", and and my entire system locks up,...
  6. Replies
    1
    Views
    933

    [ubuntu] Re: Non-stop USB Disconnect/Connect

    Don't have any resolution, but I'm getting the same issue, and have been for some time. It's very annoying, especially when it happens halfway through printing something.
  7. Replies
    2
    Views
    1,183

    [kubuntu] Re: ktorrent syndication plugin issue

    I'm getting this too, on feeds from thebox.bz

    Anyone know how to fix this?
  8. Replies
    0
    Views
    439

    [ubuntu] Karmic upgrade - No sound after gdm/login

    I hate to start another "no sound" thread, but none of the others seem to match what happening to me.

    I have a desktop machine, fairly basic, which I use as a jukebox. I was running a fairly...
  9. Replies
    5
    Views
    2,161

    [ubuntu] Re: Getting ALSA to work with my Intel HD Audio

    I'm getting the exact same symptoms, just in the last couple of days.
  10. Replies
    30
    Views
    16,012

    [all variants] Re: ati+compiz=flickering video/open gl

    After upgrading to Ubuntu 8.10, I've had serious video issues.

    Made the xorg.conf changes suggested above. I have flicker-free video playback, but it seems to be using x11 by default now (mplayer...
  11. Replies
    6
    Views
    433

    [ubuntu] Re: Frequent Crashes

    I'm also getting these crashes on my Dell laptop, using ATI's graphics driver with Ubuntu 8.04. System locks up and stops responding with a fixed screen image and a flashing capslock.
  12. [ubuntu] Alternate routing depending on connections

    Hi,

    I'm hoping the friendly people here can help me out.

    I have a home network running a wireless router and a couple of wired hosts. The wireless network and the wired hosts are all in one...
  13. Replies
    2
    Views
    1,222

    [all variants] Re: Crontab & Audacious audtool

    I get the same message trying to use audtool from a ssh session or from a crontab. Xmms used to happily let me change the current playlist from a cron command, but now xmms is gone, uninstalled by...
Results 1 to 13 of 14