Search:

Type: Posts; User: mirko_3; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    909

    [gnome] Re: GNOME Shell is ultra slow

    No help here, I have the same problem. My graphics card is nvidia...
  2. [SOLVED] Re: Skype menus unreadable with dark Ambiance Theme

    Thanks!
  3. Replies
    9
    Views
    1,475

    [ubuntu] Re: Pausing Totem in Lucid = black screen

    experiencing the same problem, it's annoying
  4. Replies
    10
    Views
    8,020

    Re: WinAmp equalizer presets in Banshee 1.2

    Thanks a lot, this is great!
  5. Replies
    3
    Views
    421

    Re: pacmd is resource hungry sometime

    I have the same problem; I also have an HP Pavilion 6700 (6780el, to be exact). I clicked on the "me too" button on the bug report...
  6. Replies
    147
    Views
    57,036

    Re: use Skype with Jaunty notifcations (notify-osd)

    So I believe you should have two versions, one for Karmic and one for previous ubuntus. Also, there are two instances indicate.IndicatorMessage(), and you only changed one.
  7. Replies
    147
    Views
    57,036

    Re: use Skype with Jaunty notifcations (notify-osd)

    No, it's people with karmic who should use "my" fix i believe.
  8. Replies
    147
    Views
    57,036

    Re: use Skype with Jaunty notifcations (notify-osd)

    My bad, my fix works. I'm so good :)
  9. Replies
    147
    Views
    57,036

    Re: use Skype with Jaunty notifcations (notify-osd)

    Doesn't work in karmic, i understand there's bin an API change... i modified skype-dbus-service.py, substituning indicate.IndicatorMessage() with indicate.Indicator() and now the script runs, but no...
  10. Replies
    21
    Views
    1,144

    [all variants] Re: Wireless kernel panic

    hey did that kernel update fix it? I'm having random kernel panics and i'm pretty sure it's my wireless driver iwlagn too... so i'd just like to know how things are going there!
  11. Replies
    7
    Views
    2,833

    [ubuntu] Re: User scripts not working in Epiphany!?

    :(
  12. Replies
    77
    Views
    23,551

    Re: Pulseaudio 0.9.15 testing preview

    Nope, it works here!
  13. Replies
    6
    Views
    389

    Re: Rhythmbox Searching for Plugins

    Me too, very annoying!
  14. [ubuntu] Re: avidemux sound out of sync after cutting video

    Ever figured it out? I have the same problem, loading a .VOB
  15. Replies
    4
    Views
    521

    Re: Totem fullscreen + Tooltips

    When's that?
  16. Replies
    14
    Views
    1,066

    Re: music applet broken in jaunty

    a post here somewhere says it's about porting it to the newwer version of python. In that psot the author says he's finished doing it, however the latest version i can find on getdeb.net doesn't...
  17. Replies
    14
    Views
    1,066

    Re: music applet broken in jaunty

    No, I can't get it to work either, same as you. Thought it was python's fault, but now python is fixed and music-applet doesn't work...
  18. Replies
    7
    Views
    2,833

    [ubuntu] Re: User scripts not working in Epiphany!?

    did you ever figure it out? they do nothing for me too... :(
  19. Replies
    106
    Views
    69,352

    [ubuntu] Re: Voice chat with Google talk user using Empathy

    himanshuprakash, did that solve it for you? I'm experiencing the same problem...
  20. Replies
    174
    Views
    26,758

    Re: Midori Web Browser

    Yeah, exactly the same problem.
  21. Replies
    174
    Views
    26,758

    Re: Midori Web Browser

    Midori: 0.1.1-1ubuntu1~intrepidppa3
    Webkit: 1.0.1-4+r39572~intrepidppa1

    I have this repo in my sources.list: http://ppa.launchpad.net/webkit-team/ubuntu intrepid main

    I've always had this...
  22. Replies
    174
    Views
    26,758

    Re: Midori Web Browser

    Uhm weird: in midori, if I right-click and select open in new tab, it opens fine. However if I click on a link that automatically would open up in a new tab/window, nothing at all happens. So to open...
  23. Replies
    174
    Views
    26,758

    Re: Midori Web Browser

    But is it only me for whom both epiphany-webkit and midori won't open links in new tabs?
    That means that clicking on a google result won't work, as it should open a new tab...
  24. [ubuntu] Re: Beagle is not indexing my Evolution Exchange Emails.

    I figured as much: http://bugzilla.gnome.org/show_bug.cgi?id=557534
    It's been open for over two months though, doesn't seem to be getting much attention :(
  25. [ubuntu] Re: Beagle is not indexing my Evolution Exchange Emails.

    Can't contribute, but I too can't get tracker or beagle to index evolution mails (nor nautilus metadata for that matter)... verry annoying
Results 1 to 25 of 33
Page 1 of 2 1 2