Search:

Type: Posts; User: Mar Komus; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: the disk drive for /dev/mapper/cryptswap1 is not ready yet or not present

    bump :)
  2. [ubuntu] the disk drive for /dev/mapper/cryptswap1 is not ready yet or not present

    The solutions found here and here are helpful, but don't solve the current problem.

    I installed 14.04 server (along with the Unity GUI; long story) for my home based server. I also installed 14.04...
  3. Replies
    19
    Views
    729

    [ubuntu] Re: Acer C7 Network Issues

    By the way, someone had a similar problem here
  4. Replies
    19
    Views
    729

    [ubuntu] Re: Acer C7 Network Issues

    Kinda what #6 is about... ;)
  5. Replies
    19
    Views
    729

    [ubuntu] Re: Acer C7 Network Issues

    One other question I have: is there a particular reason you're running 12.04? Just curious because perhaps the 14.04 would contain drivers for the specific hardware that 12.04 would not? Just a...
  6. Replies
    19
    Views
    729

    [ubuntu] Re: Acer C7 Network Issues

    Okeeee...so slight problem from the get-go: the only network interface listed is the loop back. What is the exact make and model of your Chromebook?

    Also, will you give us the feedback from this...
  7. Replies
    19
    Views
    729

    [ubuntu] Re: Acer C7 Network Issues

    First things first: have you run the ifconfig command? If so, may we see the results? (I like your screen name, btw :) )
  8. Re: Wireless USB adapter woes, Realtek RTL8188SU

    Ah...so you're an old "neck beard" from the 90s, but a shaven neck beard (military style). Ha! Well yours truly is a coming-of-ager from the 90s, but I went to Bible college (different kind of...
  9. Re: Wireless USB adapter woes... New install of Lubuntu on old system

    Looks like we have two problems in one--and maybe solving one will help us better understand the other.

    Since I'm running Lubuntu as well we should be able to compare notes relatively easily.
    ...
  10. Replies
    5
    Views
    1,467

    [SOLVED] Re: OpenVPN: Can't start tun0 on client

    Bingo. I figured it out. Port Forwarding rule was incorrect. I had it set as "UDP 1194 -> 1194." Looking at the other rules, I noticed the default ones all said something like, "Any -> {port...
  11. Replies
    5
    Views
    1,467

    [SOLVED] Re: OpenVPN: Can't start tun0 on client

    Here's some more information I pulled from the syslog on the client:
  12. Replies
    18
    Views
    628

    [SOLVED] Re: No wired internet access

    I was beginning to wonder if you had a crossover cable ;) I can pretty much guarantee it will work after that. :)
  13. Replies
    18
    Views
    628

    [SOLVED] Re: No wired internet access

    Ok...there's an easier way :) I did just about exactly what you did, but with Windows 7 on my laptop and my office PC (running...TAH-DAH...Lubuntu :) ). So here you go, but you'll have to translate...
  14. Replies
    5
    Views
    1,467

    [SOLVED] Re: OpenVPN: Can't start tun0 on client

    In order of appearance:

    kira_belka2: Here are the returns for those commands, respectively:





    For the second, do you mean for me to perform that operation on the client.conf file? If so,...
  15. Replies
    18
    Views
    628

    [SOLVED] Re: No wired internet access

    That should be fixable enough. Where is the tutorial you followed for connecting your laptops and bridging the Internet connection?
  16. Replies
    18
    Views
    628

    [SOLVED] Re: No wired internet access

    Glad to read that Lubuntu is working more efficiently for you! Now let's see if we can tackle this wireless card problem.

    One thing we might do--just to eliminate the sometimes overlooked obvious:...
  17. Replies
    18
    Views
    628

    [SOLVED] Re: No wired internet access

    There's a lot to say here. First, the Dell Latitude D610 has an Intel Pentium M processor for its engine. It will therefore be very slow (especially if it has < 2GB of RAM). That said, it might be...
  18. Replies
    5
    Views
    1,467

    [SOLVED] OpenVPN: Can't start tun0 on client

    Newbie at OpenVPN and started following the guide found here. I got as far as, "Now start the OpenVPN client." I typed the command, "service openvpn start." Upon checking with "ifconfig tun0" to...
  19. Replies
    1
    Views
    727

    Can't Run Shockwave Flash in lubuntu

    Hello! First, thanks in advance for taking the time to read and consider :) This is a problem that's really driving me crazy. I resurrected an old computer of mine (my first build, really) to see...
  20. Re: Fresh Install Crashes. Driver Issue? What Do I Do Next?

    Thanks! That worked!
  21. Fresh Install Crashes. Driver Issue? What Do I Do Next?

    I installed Linux Ubuntu 12.10 as a dual boot to my HP Pavilion Slimline s7700n running Windows Vista. I started by shrinking the Vista partition natively. I then restarted with the disc and...
  22. Replies
    1
    Views
    345

    VLC DVD Playback Problem

    I can play the DVD, but without any voice overs. The music comes in fine, same with the picture.

    Oh..and...uh...it isn't just VLC. Same problem in Movie Player. :( Didn't know till just now.
  23. Replies
    2
    Views
    208

    Network Printer Problem

    Bottom line: I was able to print to a network printer before. Now I can't. I can print from my Vista partition, but not from 11.04.

    Level of Linux experience: Like listening to a conversation...
Results 1 to 23 of 23