Search:

User: Thee; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Can't connect to openvpn

    Started by Thee, December 10th, 2015 03:17 PM
    fedora 23, network manager, openvpn, tun tap
    • Replies: 4
    • Views: 448
    Last Post: December 10th, 2015 11:49 PM
    by runrickus  Go to last post
  2. [ubuntu] Default microphone selection keeps switching

    Started by Thee, October 8th, 2014 10:49 AM
    mic, microphone, reseting, switching 1 Attachment(s)
    • Replies: 0
    • Views: 412
    Last Post: October 8th, 2014 10:49 AM
    by Thee  Go to last post
  3. [ubuntu] Cursor speed resets after every suspend

    Started by Thee, December 17th, 2013 04:13 PM
    3 Pages
    1 2 3
    cursor speed, reset, reverts, suspend
    • Replies: 27
    • Views: 2,592
    Last Post: September 25th, 2014 06:42 PM
    by norayr2  Go to last post

    Forum:
    General Help

  4. [SOLVED] How to add Zenity/YAD to this script to show progress bar?

    Started by Thee, May 16th, 2014 03:16 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,590
    Last Post: May 21st, 2014 02:31 PM
    by Thee  Go to last post

    Forum:
    General Help

  5. [ubuntu] Stk1160 (Easycap) + Tvtime green video problem

    Started by Thee, May 2nd, 2014 09:44 PM
    • Replies: 0
    • Views: 462
    Last Post: May 2nd, 2014 09:44 PM
    by Thee  Go to last post
  6. [server] Trying to setup postfix/dovecot, cant send/receive mails

    Started by Thee, April 5th, 2014 12:22 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 3,283
    Last Post: April 6th, 2014 05:49 PM
    by Thee  Go to last post
  7. [ubuntu] Webcam black in skype, but works in cheese

    Started by Thee, November 2nd, 2013 12:55 PM
    2 Pages
    1 2
    black, ld_preload, skype, webcam
    • Replies: 11
    • Views: 6,121
    Last Post: February 25th, 2014 04:39 PM
    by wertsmhvonline  Go to last post
  8. [SOLVED] Sound stoped working

    Started by Thee, February 19th, 2014 07:54 PM
    flash, no sound, pulseaudio, video freeze
    • Replies: 0
    • Views: 601
    Last Post: February 19th, 2014 07:54 PM
    by Thee  Go to last post
  9. [SOLVED] Auto re-mount network share when its available?

    Started by Thee, November 1st, 2013 05:42 PM
    • Replies: 6
    • Views: 908
    Last Post: January 11th, 2014 01:23 PM
    by Morbius1  Go to last post
  10. [ubuntu] Webcam working in skype and VLC but not in browser

    Started by Thee, February 13th, 2013 01:21 PM
    • Replies: 6
    • Views: 2,156
    Last Post: December 19th, 2013 11:21 PM
    by matrix0027  Go to last post
  11. Running Nexuiz at 280FPS but Wine Games only ~30FPS?

    Started by Thee, August 18th, 2013 12:02 PM
    • Replies: 6
    • Views: 891
    Last Post: September 3rd, 2013 07:47 PM
    by Tweak42  Go to last post

    Forum:
    Wine

  12. [ubuntu] Mic too low without boost, horrible crackling with boost

    Started by Thee, July 18th, 2013 05:04 PM
    • Replies: 5
    • Views: 700
    Last Post: August 20th, 2013 02:06 PM
    by Thee  Go to last post
  13. [SOLVED] Dummy output after installing Realtek sound drivers

    Started by Thee, June 21st, 2013 09:09 PM
    • Replies: 4
    • Views: 1,817
    Last Post: June 22nd, 2013 03:28 AM
    by Thee  Go to last post
  14. [SOLVED] Sound just stopped working

    Started by Thee, June 15th, 2013 02:49 PM
    • Replies: 1
    • Views: 225
    Last Post: June 15th, 2013 03:22 PM
    by Thee  Go to last post
  15. USB DVB-T cant find any channels

    Started by Thee, February 21st, 2013 12:20 PM
    channels, dvb-c, dvb-t, tuner
    • Replies: 6
    • Views: 2,117
    Last Post: June 8th, 2013 05:57 AM
    by mazinoz  Go to last post
  16. [ubuntu] Unity launcher flickering

    Started by Thee, November 27th, 2012 02:58 PM
    3 Pages
    1 2 3
    bug, flickering, launcher, unity
    • Replies: 22
    • Views: 3,669
    Last Post: April 25th, 2013 02:27 PM
    by Thee  Go to last post
  17. [other] 300Mbps Wireless USB on 150Mbps Router getting only 50Mbps speed

    Started by Thee, March 3rd, 2013 11:52 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 31
    • Views: 9,774
    Last Post: March 7th, 2013 06:04 PM
    by Thee  Go to last post
  18. [ubuntu] video4linux settings reset

    Started by Thee, January 30th, 2013 12:37 AM
    • Replies: 2
    • Views: 1,074
    Last Post: January 31st, 2013 06:52 AM
    by Thee  Go to last post
  19. Error when trying to run compiled WINE with rgl.patch

    Started by Thee, January 29th, 2013 01:07 AM
    • Replies: 2
    • Views: 803
    Last Post: January 30th, 2013 04:17 AM
    by Tweak42  Go to last post

    Forum:
    Wine

  20. Could something like this be done or did I watch too many movies?

    Started by Thee, January 11th, 2013 08:45 PM
    5 Pages
    1 2 3 ... 5
    • Replies: 41
    • Views: 2,271
    Last Post: January 15th, 2013 06:54 PM
    by Cheesemill  Go to last post

    Forum:
    The Cafe

  21. Anyone running WoW smoothly on 10/25 Men?

    Started by Thee, January 3rd, 2013 06:32 PM
    ati, fps, raid, wow
    • Replies: 1
    • Views: 1,015
    Last Post: January 4th, 2013 10:35 PM
    by Thee  Go to last post

    Forum:
    Wine

  22. [SOLVED] Network file copy slower then it should be

    Started by Thee, November 14th, 2012 03:22 AM
    copy, nas, netwrok, slow, speed
    • Replies: 9
    • Views: 4,527
    Last Post: November 14th, 2012 09:25 PM
    by Thee  Go to last post
  23. [SOLVED] Privacy settings and recently used list

    Started by Thee, November 10th, 2012 07:58 PM
    privacy
    • Replies: 8
    • Views: 1,143
    Last Post: November 10th, 2012 10:24 PM
    by Thee  Go to last post
  24. [ubuntu] Unity launcher disappearing

    Started by Thee, November 9th, 2012 07:27 PM
    ati, disappear, hdmi, launcher, unity
    • Replies: 5
    • Views: 1,048
    Last Post: November 10th, 2012 09:29 PM
    by Thee  Go to last post
Results 1 to 24 of 25