Search:

Type: Posts; User: Platypus123; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    379

    [ubuntu] Re: HFS+ iPod not syncing correctly

    *Bump*

    Anything?
  2. Replies
    1
    Views
    379

    [ubuntu] HFS+ iPod not syncing correctly

    Sorry as this seems to have been posted to death, but I'm having a variation of this common problem.

    Being tired of my FAT32 partitions on my 80GB Classic, I had it reformatted on a Macintosh to...
  3. Replies
    1
    Views
    1,129

    [ubuntu] Re: What happened to Banshee's sync feature?

    I Know this reply is WAY overdue, but if you select your iPod on the left-hand side, it takes you to the Eject iPod page which has five boxes you can select. If you de-select the first two options...
  4. [ubuntu] Re: Problem automounting partiton after karmic upgrade

    Indeed thank you Matt! Have either of you figured out how to set the drives to automount in a way that they appear in Nautilus without bookmarks?
  5. Replies
    3
    Views
    511

    [ubuntu] Re: Mount issues after Karmic upgrade

    I read how to solve the duplicate drive issue by removing the user/users options from fstab which worked, but I'm still plagued by the drive not being mounted on boot.
  6. [ubuntu] Re: Four remaining installation issues that are still lingering

    Bump.

    (#2 resolved with Karmic)
  7. Replies
    1
    Views
    351

    [ubuntu] Re: Mounted Discs show up twice

    I'm having a similar problem:
    http://ubuntuforums.org/showthread.php?t=1335418

    Help!
  8. Replies
    3
    Views
    511

    [ubuntu] Re: Mount issues after Karmic upgrade

    Here you go:

    blkid:
  9. Replies
    3
    Views
    511

    [ubuntu] Mount issues after Karmic upgrade

    Hello all. I had the experience of my first Ubuntu upgrade last month from Jaunty to Karmic. What I thought was a good idea at the time has been causing me grief for the past month:

    When I was...
  10. [ubuntu] Re: Four remaining installation issues that are still lingering

    Bump
  11. [ubuntu] Four remaining installation issues that are still lingering

    I've had Ubuntu running on my system for the past few weeks now and have four issues that I have yet to find a solution on. The first three are specific to when I turn the computer off.

    1. I use...
  12. Replies
    6
    Views
    1,202

    [ubuntu] Re: how to use live CD for fix GRUB Error?

    Wiped Vista off of my system and switched my NTFS drives to EXT4. Much faster! Problem solved, but not by figuring out non-formatting answer. I can't remember if I had to reinstall Ubuntu though...
  13. Replies
    3
    Views
    1,769

    [ubuntu] Re: Sil3114 RAID 5 array problems

    I obliterated Vista and reformatted all NTFS drives to EXT4. I've had enough of Windows anyway. EXT4 is much faster! It's like SSD speeds! I moved the date off of my array first and implemented a...
  14. Replies
    3
    Views
    1,769

    [ubuntu] Re: Sil3114 RAID 5 array problems

    Alright. It's been an interesting week learning Linux! I'm making a bit of headway on my own, but am surprised that no one has said anything yet.

    I managed to get around the dmraid issue by...
  15. Replies
    6
    Views
    1,202

    [ubuntu] Re: how to use live CD for fix GRUB Error?

    Sorry about hijacking this thread. This sounds like my problem as well (separate hard drives for Windows and Ubuntu). Here is my menu.lst:


    Let me know if you need any more information. My...
  16. Replies
    3
    Views
    1,769

    [ubuntu] Re: Sil3114 RAID 5 array problems

    Here's some new information that might shed light on a solution:

    When I installed Ubuntu on the separate hard drive, I had disconnected all other drives as to not ruin anything on the RAID 5...
  17. Replies
    25
    Views
    13,698

    [gnome] Re: No menu bar in Gnome on startup

    Problem solved! It looks like I had inadvertently deleted gnome-panel. Creating a file on the desktop with the custom line to run Terminal worked and I installed it with "sudo apt-get install...
  18. Replies
    3
    Views
    1,769

    [ubuntu] Sil3114 RAID 5 array problems

    I'm having a bit of an issue with Ubuntu 9.04 reading my PCI Sil3114 RAID 5 NTFS array.

    I've got a pair of mirrored WD Raptors (Not on the RAID 5 card) running Vista, and I have Ubuntu installed...
  19. Replies
    2
    Views
    406

    [ubuntu] Re: Is anyone using a hardware SATA card?

    I have a PCI card with the Sil3114 chipset, but it's not a true hardware raid card (fakeraid). I'm not sure if any true hardware raid cards use this chipset.
  20. Replies
    25
    Views
    13,698

    [gnome] Re: No menu bar in Gnome on startup

    Is it possible the run dialog is opening off-screen? When I hit Alt+F2, I can't see anything opening so I'm not sure it's working. Can I just opening Terminal directly from the file system...
  21. Replies
    25
    Views
    13,698

    [gnome] Re: No menu bar in Gnome on startup

    I may have a similar issue: I recently revisted Ubuntu this week after several years of Windows and I've encountered a similar problem. Both my upper and lower toolbars have disappeared and Alt+F2...
Results 1 to 21 of 21