Search:

Type: Posts; User: Luke3026; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: GIGABYTE GA-970A-DS3 motherboard not working with 64 bit kernel

    On a 64-bit install (or running a live 64-bit distro disc), it sees the onboard NIC but right away tells me I'm "disconnected". Checking further, it identifies the nic correctly, however it never...
  2. Re: GIGABYTE GA-970A-DS3 motherboard not working with 64 bit kernel

    I updated the BIOS to the latest firmware, and both problems still exist with the 64-bit kernel.
  3. Re: GIGABYTE GA-970A-DS3 motherboard not working with 64 bit kernel

    I just got the same board as the original poster (Rev. 3.0) and can confirm the same problems -- onboard ethernet not working and only the 2 USB3 ports working (all other USB ports dead).

    I was...
  4. Replies
    1
    Views
    603

    [ubuntu] Ardour w/VST compiling problems (SCON)

    I'm not running Ubuntu Studio, just the generic 11.10, but thought this forum might be the place to post this question.

    I've been trying to build Ardour2 w/VST support using the instructions here...
  5. Replies
    14
    Views
    3,353

    [ubuntu] Re: Problem with digital camera

    I'm having the same issue with my Powershot A520 since upgrading to 9.04 from 8.10. I have yet to find a solution. If I stumble across a fix, I'll post back.
  6. [ubuntu] Re: Problem getting WINE apps available to all users

    For the love of God!!

    Totally uninstalled WINE, deleted all associated files and folders. Reinstalled WINE and one app. Followed the tutorial to the letter, and end up with the same error ".wine...
  7. [ubuntu] Re: Problem getting WINE apps available to all users

    I tried all of the above with no success. At this point I'm just going to totally uninstall Wine, pretend none of this ever happened, and start from scratch using that tutorial.

    Thanks for your...
  8. [ubuntu] Re: Problem getting WINE apps available to all users

    I tried all of the above with no luck. I still get a "\home\hunter\.wine is not owned by you" error when trying to run any WINE app as hunter (resticted user)

    I created a new group, wineshared,...
  9. [ubuntu] Re: Problem getting WINE apps available to all users

    Thanks, I'll check what you suggested today. May even start over and use the cdrom group. I justed used plugdev since it was the example in the tutorial.

    I'm sure this all is just some stupid...
  10. [ubuntu] Problem getting WINE apps available to all users

    I followed the instructions posted in this thread
    http://ubuntuforums.org/showthread.php?t=527169

    I have 2 users -- me (administrator) & my son (restricted user). I installed several WINE apps,...
  11. Replies
    3
    Views
    1,425

    [ubuntu] Restrict user to only access Firefox?

    I want to do the following:
    Set up a user account where all the user can do is open Firefox. Can do nothing else -- can't open a menu, open any other apps, etc. Ideally, all this user should be...
  12. Replies
    0
    Views
    544

    [ubuntu] Freenx + hamachi = lag?

    I'm running Hardy 8.04 on a remote machine and I am accessing it from a Windows XP Pro machine using FreeNX and Hamachi. I followed the tutorials in the archives and have everything working. The...
  13. Replies
    0
    Views
    416

    [ubuntu] Analog camcorder video capture

    I think I originally posted in the wrong forum, so I'll post this again here.

    My setup:
    Ubuntu 8.04 Hardy
    P4 3.4GHz 2GB RAM
    ATI Radeon X600 Video card

    Old Canon Hi8 camcorder with composite...
  14. Replies
    3
    Views
    1,594

    [ubuntu] Re: Analog video from camcorder

    Messing around more with mencoder. I've been playing with this command

    $ mencoder -oac mp3lame -ovc lavc -lameopts mode=1:vbr=2:q=4 -lavcopts vcodec=mpeg4 -tv...
  15. Replies
    3
    Views
    1,594

    [ubuntu] Analog video from camcorder

    My setup:
    P4 3.4GHz
    1.5GB RAM
    ATI Radeon X600 Video Card (using 3rd party accelerate ATI graphics driver)

    Old Canon Hi8 Camcorder


    I'm desperately trying to get the analog video from the...
  16. [ubuntu] Re: Pidgin log in/out sounds scratch speakers.

    I've noticed a small scratch/skip as well with the default message notification. Subtle, but it is there. Don't notice it with any other apps or sounds.
Results 1 to 16 of 16