Search:

User: lordbux; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Terminal/Shell showing location on each line

    Started by lordbux, February 18th, 2013 01:34 PM
    • Replies: 6
    • Views: 363
    Last Post: February 18th, 2013 07:28 PM
    by schragge  Go to last post

    Forum:
    General Help

  2. [ubuntu] Opus codec in ffmpeg not working - Ubuntu 12.04

    Started by lordbux, January 28th, 2013 11:31 AM
    • Replies: 3
    • Views: 1,467
    Last Post: January 28th, 2013 09:35 PM
    by andrew.46  Go to last post
  3. [ubuntu] Need to change DNS on 12.04

    Started by lordbux, July 26th, 2012 06:00 PM
    • Replies: 6
    • Views: 666
    Last Post: July 29th, 2012 07:11 PM
    by bakegoodz  Go to last post
  4. [ubuntu] Customized LiveCD : Edit Default Theme

    Started by lordbux, April 4th, 2012 01:57 AM
    • Replies: 1
    • Views: 466
    Last Post: April 4th, 2012 11:31 PM
    by lordbux  Go to last post
  5. [ubuntu] Customizing Live CD : Edit Default Theme

    Started by lordbux, April 4th, 2012 04:48 PM
    • Replies: 1
    • Views: 125
    Last Post: April 4th, 2012 11:29 PM
    by lordbux  Go to last post

    Forum:
    General Help

  6. [SOLVED] Change country

    Started by lordbux, May 26th, 2010 01:23 PM
    • Replies: 3
    • Views: 1,260
    Last Post: February 16th, 2012 12:33 PM
    by overdrank  Go to last post

    Forum:
    General Help

  7. [SOLVED] BUILD ERROR:No rule to make target `modules'. Stop.

    Started by lordbux, December 18th, 2011 08:13 AM
    • Replies: 3
    • Views: 9,581
    Last Post: January 10th, 2012 01:34 AM
    by ztMAMOHT  Go to last post

    Forum:
    General Help

  8. [ubuntu] Iptables : squid : dansguarian : NO CONNECTION

    Started by lordbux, September 26th, 2011 08:20 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 33
    • Views: 45,781
    Last Post: January 5th, 2012 04:35 AM
    by KegRaider  Go to last post
  9. [ubuntu] TOSHIBA C660 : Bluetooth not recognized

    Started by lordbux, September 27th, 2011 06:25 AM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 1,393
    Last Post: December 20th, 2011 01:50 AM
    by lordbux  Go to last post

    Forum:
    Hardware

  10. [ubuntu] Getting eth instead of wlan

    Started by lordbux, November 11th, 2011 05:59 PM
    3 Pages
    1 2 3
    • Replies: 23
    • Views: 1,377
    Last Post: December 19th, 2011 10:12 PM
    by lordbux  Go to last post
  11. [ubuntu] Wlan interface missing : Wireless is working.

    Started by lordbux, November 10th, 2011 05:42 PM
    • Replies: 3
    • Views: 334
    Last Post: November 10th, 2011 06:22 PM
    by nothingspecial  Go to last post
  12. [ubuntu] Mic not working on TOSHIBA SATALITE C660

    Started by lordbux, August 11th, 2011 07:00 PM
    • Replies: 3
    • Views: 503
    Last Post: October 6th, 2011 05:43 PM
    by snake_eyes  Go to last post

    Forum:
    Hardware

  13. [SOLVED] TOSHIBA C660 : Internal bluetooth NOT DETECTED

    Started by lordbux, September 26th, 2011 05:02 PM
    • Replies: 2
    • Views: 634
    Last Post: September 26th, 2011 05:48 PM
    by lordbux  Go to last post

    Forum:
    Hardware

  14. [SOLVED] Toshiba C660 : Mic not functioning help

    Started by lordbux, September 19th, 2011 06:28 PM
    2 Pages
    1 2
    • Replies: 16
    • Views: 2,295
    Last Post: September 25th, 2011 07:06 PM
    by lordbux  Go to last post
  15. [ubuntu] Wireless Card not detected - Toshiba i5010

    Started by lordbux, June 18th, 2011 07:30 PM
    • Replies: 1
    • Views: 311
    Last Post: June 18th, 2011 08:35 PM
    by chili555  Go to last post
  16. [ubuntu] Execute file at STARTUP - init.d (HOW)

    Started by lordbux, May 24th, 2011 06:44 PM
    • Replies: 8
    • Views: 677
    Last Post: June 13th, 2011 04:54 PM
    by Cheesehead  Go to last post

    Forum:
    General Help

  17. [ubuntu] Cant mount UDF Vista made DVD

    Started by lordbux, May 20th, 2011 06:18 PM
    • Replies: 4
    • Views: 984
    Last Post: May 22nd, 2011 01:22 PM
    by mc4man  Go to last post

    Forum:
    General Help

  18. [SOLVED] A Good Firewall for Linux Required -multi functional-

    Started by lordbux, October 2nd, 2010 01:08 PM
    • Replies: 2
    • Views: 633
    Last Post: October 2nd, 2010 03:51 PM
    by bodhi.zazen  Go to last post
  19. [SOLVED] MySQLadmin trouble:

    Started by lordbux, August 11th, 2010 04:43 PM
    • Replies: 2
    • Views: 665
    Last Post: August 11th, 2010 06:14 PM
    by lordbux  Go to last post

    Forum:
    General Help

  20. g++ trouble, problem with structure

    Started by lordbux, July 21st, 2010 04:13 PM
    • Replies: 5
    • Views: 356
    Last Post: July 22nd, 2010 01:28 PM
    by dwhitney67  Go to last post
  21. [SOLVED] Cant Enter Recovery Mode:: NO GRUB MENU

    Started by lordbux, July 3rd, 2010 06:09 AM
    • Replies: 8
    • Views: 4,047
    Last Post: July 4th, 2010 02:07 PM
    by lordbux  Go to last post

    Forum:
    General Help

  22. [SOLVED] g++ and gcc , cant find libraries

    Started by lordbux, June 26th, 2010 12:00 PM
    2 Pages
    1 2
    • Replies: 19
    • Views: 2,258
    Last Post: July 3rd, 2010 06:33 AM
    by stderr  Go to last post

    Forum:
    General Help

  23. [ubuntu] Empathy - notification area icon MISSING.

    Started by lordbux, May 31st, 2010 12:52 PM
    • Replies: 7
    • Views: 2,913
    Last Post: June 13th, 2010 09:26 PM
    by SirPecanGum  Go to last post

    Forum:
    General Help

  24. [ubuntu] help with Playing VCD

    Started by lordbux, August 25th, 2009 10:52 AM
    • Replies: 6
    • Views: 646
    Last Post: January 7th, 2010 07:55 AM
    by robenroute  Go to last post
  25. [ubuntu] kopete-KDE4 configuration trouble.

    Started by lordbux, September 3rd, 2009 02:51 PM
    • Replies: 5
    • Views: 509
    Last Post: September 12th, 2009 03:58 PM
    by Cato2  Go to last post

    Forum:
    General Help

Results 1 to 25 of 45
Page 1 of 2 1 2