Search:

Type: Posts; User: zingo; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    10
    Views
    1,418

    [SOLVED] Re: Mono + UTF-8 = strange behavior

    Worked for me also!
  2. Replies
    10
    Views
    1,418

    [SOLVED] Re: Mono + UTF-8 = strange behavior

    I also see this problem (but with swedish chars like هنِ)
    I didn't have this problem before maybe it started around 9.04 or 9.10 don't remember



    How did you do that?
  3. Replies
    1
    Views
    1,447

    [all variants] Re: AVCHD video manager

    I also have trouble to get the AVCHD files from my camera in an automatic script. How do other solve this?

    I used a script that use gphoto2 for camera downloads basically it does

    ...
  4. Replies
    24
    Views
    1,960

    [ubuntu] Re: Karmic using kernel 2.6.30 has no sound

    Here is a solution
    http://ubuntuforums.org/showthread.php?t=1322019
  5. [mythbuntu] Re: Problems running karmic with 2.6.30 (that I need)

    I wonder if there is some new stuff in the devicekit migration that also need to be backed out or reconfigured for 2.6.30 again. Do you also miss sound?
  6. [mythbuntu] Re: Problems running karmic with 2.6.30 (that I need)

    Could there be some dependancy in devicekit/udev compared to hal that get broken when using 2.6.30 instead of 2.6.31?
  7. Replies
    24
    Views
    1,960

    [ubuntu] Re: Karmic using kernel 2.6.30 has no sound

    Could it be some sort of udev problem?
  8. [mythbuntu] Re: Problems running karmic with 2.6.30 (that I need)

    I get the same flat /dev filestructure when I also use 2.6.30 on 9.10 I can see that a alot of devices (all?) are flat in /dev not just /dev/dvb/* devices. I also don't get any audio but that could...
  9. Replies
    24
    Views
    1,960

    [ubuntu] Re: Karmic using kernel 2.6.30 has no sound

    It seem to be a general problem when using 2.6.30 on 9.10 I have the same problem and I have seen one more forum post about it.

    There seem to be some strange things that didn't happend in the /dev...
  10. Replies
    3
    Views
    1,161

    [ubuntu] Re: Alacarte & Gnome menu broken

    I found this old bugreport

    https://bugs.launchpad.net/ubuntu/+source/alacarte/+bug/61340

    The following solved it for me....
    -------------------
    BTW, to recreate the menus, simply remove the...
  11. Replies
    3
    Views
    1,161

    [ubuntu] Re: Alacarte & Gnome menu broken

    It seem to be a reported here:
    https://bugs.launchpad.net/ubuntu/+source/alacarte/+bug/274077
    (e.g. it seem to be common problem and might had something to do with you other problems)
    I also found...
  12. [ubuntu] Re: Last update broke some stuff (Applications menu, Firefox,..)

    I also have this issue on 8.04. I have had it for some time but not since june more like begining of September, I don't know if there was an update around the time the application menu dissapered,...
  13. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    That is probably correct the RPM stuff seems to not be used in Version 1.1 of the scripts that I have... that why it worked for me :)
  14. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    casuarina:
    Really Nice, this will help a lot of people.
    Someday you/we might make a .deb package of this and have in a repository maybe.

    Here are some improvement ideas...

    There is a...
  15. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    Hello
    I have the 1.1 version of netconnect the directory have some different files here
    and the getx509certificate.sh is not part of the ncLinuxApp.jar
    I anyone have the script please share it :)...
  16. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    gmcauley: if possible would you please supply a mini howto for the command line. And what version do you have of the netconnect software.
  17. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    I manage to get netconnect working in a virtualization enviroment (Virtualbox with Fesity i386) this might be my solution untill Junuper releases AMD64 binaries, now I will try to get a routing from...
  18. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    My test was on a AMD64 install, that could explain the different output.

    Where did you get the .der file was it in the .jar or from the net? In my version 1.1 jar file I didn't get it.
  19. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    I found this link
    http://www.entropy.ch/blog/Mac+OS+X/2007/07/28/Juniper-Network-Connect-SSL-VPN-and-Virtualization.html
    It describes how you can use the commandline to setup a connection with...
  20. Re: HOWTO set up Juniper Network Connect VPN on Ubuntu Dapper

    Im also trying to get this working on amd64 Feisty install (Will try gutsy If I get this going)
    I started with the stuff in the first post (ignored rpm part as I had rpm support)
    I tried to force...
Results 1 to 20 of 22