Search:

Type: Posts; User: dimeotane; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. [all variants] Re: ARM Chromebook 13.04 Ubuntu, Xubuntu, or Lubuntu? why?

    I'm curious why there isn't an Chromebook ARM .iso image to make a bootable SD card or USB at this stage?
    I see bootable iso images for other distros online. Won't the stock arm daily build...
  2. Replies
    1
    Views
    579

    [other] Re: Lenovo Ideapad Yoga 11

    I like the design of this machine. Long battery life, SSD...
    It looks like it was made for Ubuntu touch.

    There's a good thread of progress being made:...
  3. Re: Why no more NoteCase in the repository?

    After upgrading my system, NoteCase disappeared. So I needed to reinstall to be able to read my notes in an old encrypted file.

    I reinstalled the old .deb file from sourceforge.
    ...
  4. [ubuntu] Re: I can't visit google or gmail from my firefox browser after installing chrome

    Similar problem here just developed in the past few days.
    I can't open gmail, google docs... it sends request and then times out.

    I've cleared cache, cookies and disabled extensions. I've...
  5. Replies
    16
    Views
    1,931

    [ubuntu] Re: Laptop Suspend/Hibernate

    I'm on the 32 bit 11.04 isn't working on my Toshiba NB200... it will go into sleep mode.. up on resume the screen remains black. I need to reboot.
  6. Replies
    5
    Views
    2,192

    [ubuntu] Re: Speed up 11.04

    Interesting that Unity should only be run on 2gb systems.
    They should have that front page for people to know. I imagine a lot of people will be trying it out on 1gb systems.

    I'm running it now...
  7. [ubuntu] Re: update to 11.04, recognizes printer, but won't print

    same with upgrade from 10.10 to 11.04
    printing on HP LasterJet 1020. It worked great before this 'upgrade'.

    The printer is enabled. The document print status shows processing/pending but...
  8. Replies
    48
    Views
    14,131

    [ubuntu] Re: 11.04: Can't open Time and Date settings

    Upgraded from 10.10 to 11.04.

    Clicking on the clock and "Time and Date Settings" doesn't do anything. I liked having the option in 10.10 to display the time and date on my top bar, now it's just...
  9. [SOLVED] Re: windows media 9 codec: no sound in mplayer / totem / vlc

    Thanks! This solution helped me too. You're a super :KS
  10. Replies
    18
    Views
    9,525

    [ubuntu] Re: Rhythmbox not writing playlist to iPod

    This worked for me



    The first time I tried using Ubuntu installed on a macbook. The mac froze and the ipod was corrupted. It showed no music was on it, but it was. I had to install itunes 9 on...
  11. Replies
    2
    Views
    1,016

    [ubuntu] Re: unmet dependencies: smbclient

    Ok, I think the problem is resolved now.

    I came across this page where the command : "sudo apt-get autoclean" is recommended to fix the problem.

    It worked for me.
  12. Replies
    2
    Views
    1,016

    [ubuntu] unmet dependencies: smbclient

    When I ran an upgrade yesterday the following error was shown:



    You might want to run 'apt-get -f install' to correct these.
    The following packages have unmet dependencies:
    smbclient :...
  13. Replies
    7
    Views
    1,029

    [ubuntu] Re: Help with iPod Touch: No songs

    Maybe this will help? Good luck!

    http://ubuntuforums.org/showthread.php?p=9683712
  14. [ubuntu] Re: how to sync my local library to ipod via gtkpod

    be careful. We just tried putting some music on the ipod touch using Rhythmbox, now it shows "no content" on the ipod. =(
  15. [ubuntu] Re: [maverick] Random stuttering video/audio when mouse NOT moving

    Thanks Eric, giving this a shot now. This problem has been so annoying without a fix from Ubuntu updates. 10.10 has been a frustrating experience so far, with too many problems.

    I've gone to : ...
  16. [ubuntu] 10.10 freezes unless mouse or keyboard used

    I've had these problems ever since upgrading to 10.10
    Boot up goes nowhere unless I touch the trackpad or keyboard.
    My clock says it's 10:00am but it's three in the afternoon, so I'm always having...
  17. [ubuntu] Re: [maverick] Random stuttering video/audio when mouse NOT moving

    Same problem here on Toshiba NB205

    Could it be related to this post?
    http://www.uluga.ubuntuforums.org/showthread.php?p=9948670
    His issue he says is from IPv6 being active by default.
  18. Replies
    23
    Views
    3,067

    [ubuntu] Re: Theme manager has gone Loco after upgrade!

    I have a similar problem. I did an update yesterday, and upon reboot the Ambiance theme is all messed up. My desktop bars were light grey with the original gnome icons. Nautilus looks like the...
  19. Replies
    23
    Views
    10,585

    [gnome] Re: NV6 Nvidia Vanta/lt xorg.conf issues

    http://www.imagepost.eu/images/0/video_test.png

    Here's an example of what I'm talking about in my previous post. I see this often in video played on this machine.
    In this example video clip the...
  20. Replies
    23
    Views
    10,585

    [gnome] Re: NV6 Nvidia Vanta/lt xorg.conf issues

    I'm had a similar issue, and setting up an older surplus system (Compaq EVO) with a Vanta video card (nVidia Corporation NV6 [Vanta/Vanta LT] (rev 15)). I've prepared a Ubuntu system to display video...
  21. Thread: lower ping?

    by dimeotane
    Replies
    2
    Views
    1,058

    [ubuntu] Re: lower ping?

    My ping on my netbook over wireless to google.com is 77ms but 126ms to apple.com.

    Thats through an old motorola wr850g router, and then through an old 1mbs DSL router.

    That's when no one else...
  22. Replies
    3
    Views
    389

    [ubuntu] Re: checksum on copied home directory

    Thanks gzarkadas for the thoughtful and detailed reply. Some great tips there.

    I should mention I was running my system from an external USB live Ubuntu install at the time I checked the other...
  23. [ubuntu] Re: Clean 10.04 install, "ALERT! /dev/disk ... does not exist." error

    Thanks Zatta, you're a lifesaver! This fixed the problem.
  24. Replies
    3
    Views
    389

    [ubuntu] checksum on copied home directory

    Can anyone tell my why my checksum failed after attempting to clone a directory? Here's what I did:

    I've tried to clone my /home directory using:

    sudo rsync -aS /media/partition1/home/. ...
  25. Replies
    14
    Views
    4,978

    [ubuntu] Re: lucid lynx does not detect Sansa clip +

    Same problem here on Lucid, solved by setting to MSC in the player settings.
    I was puzzled at first because it worked when I plugged it into my karmic netbook, but not into my other computer running...
Results 1 to 25 of 115
Page 1 of 5 1 2 3 4