Search:

Type: Posts; User: whvw; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Thread: "Tweak"

    by whvw
    Replies
    4
    Views
    392

    Re: "Tweak"

    Dear Cabose885: That got me to the package, (thanks) which I then clicked on. Everything proceeded normally (or so it seemed to me) but no icon or launching method. Also, the Ubuntu Software Centre...
  2. Thread: "Tweak"

    by whvw
    Replies
    4
    Views
    392

    "Tweak"

    I downloaded Tweak for ubuntu 12.04. The procedure progressed normally with no glitches. But..where is the file? The instructions said just download it and "that's it". How do you launch it?
  3. Replies
    3
    Views
    300

    Re: no access in new 10.04 to 12.04 upgrade

    WEll, I discoverd that I could create a new user, and get some access with that. I even managed to restore my original user and root. BUT: Seamonkey is gone, Open Office won't open and my desktop is...
  4. Replies
    3
    Views
    300

    no access in new 10.04 to 12.04 upgrade

    I really think it's done for but I'll try asking here. I just did an upgrade, (10.04 to 12.04) and can only log on as a (useless) guest. I do not know if my user account is even still there, since...
  5. Thread: 10.04 to 10.10

    by whvw
    Replies
    4
    Views
    331

    10.04 to 10.10

    I keep getting a "failed to fetch" message when I try to upgrade. How can I fix this?
  6. Replies
    3
    Views
    315

    [ubuntu] Re: file system checks

    Well... I tried the link, (it was broken) but a site search gave me a sudo command which I cut and pasted into terminal and.... it did nothing. Is there a file someplace that can be edited directly?
  7. Replies
    3
    Views
    315

    [ubuntu] file system checks

    Help! Every few days, the system keeps doing the "file system checks in progress" thing. How can I decrease the frequency of this?
  8. Replies
    1
    Views
    148

    [SOLVED] Re: clock_screen0/prefs gone

    SOLVED!
    This is for ubuntu 9.10 it might be the same for others..

    The answer (which I found out for myself, actually the best way) is that sometimes users on the same installation will have a...
  9. Replies
    1
    Views
    148

    [SOLVED] clock_screen0/prefs gone

    For some reason the date in my clock has reverted to mm/dd-no year. When I go to root, it still displays as I set it: dd/mm/yyyy. Everyone says to use gconf-editor: ......clock_screen0/prefs. The...
  10. Thread: Date format

    by whvw
    Replies
    0
    Views
    148

    [ubuntu] Date format

    I had my system (9.10) set up just the way I want it. But yesterday, after turning the clock display off then on again, it decided to give me that silly MM/DD thing. It dropped off the year entirely....
  11. Replies
    0
    Views
    152

    [ubuntu] strange errors, long boot

    I seem to have a little problem here. One of my 9.10 installations (I'm on another, now) started to take an eternity to load and started to display a DOS-like screen with many error messages (on both...
  12. Replies
    9
    Views
    488

    [ubuntu] Re: Open Office problem

    The problem was the need to turn off "number recognition", somewhat buried in "options"
  13. Replies
    9
    Views
    488

    [ubuntu] Re: Open Office problem

    Thanks. That seems to have done it. Hopefully, it will stay that way.
  14. Replies
    9
    Views
    488

    [ubuntu] Re: Open Office problem

    It is version 9. It will install, and I can actually get to the splash screen (you don't know how good I felt when I first saw that) but then an error message pops up and says "word perfect was not...
  15. Replies
    9
    Views
    488

    [ubuntu] Re: Open Office problem

    Yes, it was in a table. I type "7:00" (or 07:00) and it types "07:00:00".
  16. Replies
    9
    Views
    488

    [ubuntu] Open Office problem

    No matter what I do, Open Office insists on rendering time as 00:00:00, instead of 00:00. It will change what I type to what it wants. Turning off word complete does nothing. Once I found a way...
  17. Replies
    1
    Views
    286

    [ubuntu] problem with "screensaver preferences"

    Every time I go to the "screensaver preferences" (System-Preferences (9.10)), the entire system crashes. Nothing to do but hit the reset button. Does anyone have any ideas about this? Other functions...
  18. Replies
    0
    Views
    196

    [ubuntu] Install wordarounds

    The Ubuntu Software Centre has become broken on my home machine, (partial download, back to 50%, then error: port 8080 invalid host name). Since no one seems to be able to fix it, is it possible to:...
  19. Replies
    4
    Views
    655

    [ubuntu] Re: Seamonkey install problem

    This is related to an earlier post of mine about the Ubuntu Software Centre being broken here at home. I can't download anything, I keep getting an error about port 8080, invalid host name. Yes, I...
  20. Replies
    4
    Views
    655

    [ubuntu] Re: Seamonkey install problem

    Well, it seems that, as I recall, I got one from the Ubuntu Software Centre, and the other from the Seamonkey site. (as I remember, for awhile SM wasn't on the USC). Can one "repair" an installation...
  21. Replies
    4
    Views
    655

    [ubuntu] Seamonkey install problem

    I just installed Seamonkey, both at home and the radio station. One of the installs was sans e-mail, the other had it, but then it disappeared, before I even got a chance to set it up. (9.10). This...
  22. Thread: Download manager

    by whvw
    Replies
    4
    Views
    281

    [ubuntu] Re: Download manager

    Thanks. That's solved.
  23. Thread: Download manager

    by whvw
    Replies
    4
    Views
    281

    [ubuntu] Download manager

    Does anybody know just where "download manager" places its files? (9.10)
  24. Replies
    4
    Views
    667

    [ubuntu] Re: Ubuntu software centre

    No, both network connections and synaptic are both set to "direct internet connection".
  25. Replies
    4
    Views
    667

    [ubuntu] Ubuntu software centre

    Ever since I had trouble downloading a programme called "WebHTTrack Website Copier" , the Ubuntu software centre won't work. Some pgms will download, but all will return errors. Here's a printout:
    ...
Results 1 to 25 of 40
Page 1 of 2 1 2