Search:

Type: Posts; User: phillip2; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    891

    Re: Disable Skype 4.3 autostart

    I did try this, but as far as I can see, it starts back up again on re-login. I just don't know why.

    Are you on the latest skype?
  2. Replies
    8
    Views
    891

    Disable Skype 4.3 autostart

    I've just installed skype 4.3 on Ubuntu 14.04. It auto-starts everytime that I login which is really not the behaviour that I want
    as it takes up the screen and demands a password. I only use it...
  3. Replies
    47
    Views
    18,188

    [ubuntu] Re: extremely slow wireless 10.04

    I've had this problem for several days -- or a related one. In my case, web browsing is impossible, but some forms of connection (ssh for instance) are fine.

    My machine updated today with a...
  4. Replies
    136
    Views
    124,680

    [SOLVED] Re: Karmic RT2870 Driver Tutorial

    Just tried the information in the main article. The blacklisting got my
    D-link DWA-140 working just fine. So far, no drop outs at all.

    Many thanks for the tutorial!
  5. [all variants] Re: [SOLVED] How to uninstall PulseAudio in Intrepid?

    I tried removing the file from Xsession. I've deleted pulseaudio from my gnome-session options. And I've tried deselecting pulseaudio in my gnome-settings. But still it's there.

    This is a real...
  6. Re: Howto Easy FuseSMB - access Samba shares from ALL programs. - automatic access to

    Tell a lie. It just takes ages to mount. Starts working after a while.
  7. Re: Howto Easy FuseSMB - access Samba shares from ALL programs. - automatic access to

    I have the same problem -- fusesmb prints out "test", I get an empty directory and nothing else.

    xsmbrowser is working fine, nothing else.

    I had it all working fine with feisty and for...
Results 1 to 7 of 7