Search:

Type: Posts; User: Adversus; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    4,074

    [ubuntu] Re: Unbuntu 10.04 Dell T3500 Boot Fails

    This fixed it for me, thanks!
  2. Re: HOW TO: Change Ubuntu 10.04 WM buttons to 9.10 placement/order

    Thank goodness I found this thread. Icons back where they belong, I can stop having spells staring at my screen wondering why my mouse is hovering over empty space where I'm sure there was something...
  3. Replies
    3
    Views
    6,434

    [ubuntu] Re: MPI problem after update

    Had the same problem. Got around it by removing openmpi and using the lam mpi package.
  4. Replies
    1
    Views
    1,327

    [ubuntu] Re: scp and ssh errors

    Problem solved, using some of the steps listed here: https://lists.ubuntu.com/archives/ubuntu-server-bugs/2008-October/006561.html: the chattr parts, along with moving the ssh and sshd executables...
  5. Replies
    1
    Views
    1,327

    [ubuntu] scp and ssh errors

    Hi,

    since somewhere last week I started getting errors when trying to use scp or ssh:


    sgvalcke@ronny:~$ scp -vvv test sgvalcke@genix:
    Executing: program /usr/bin/ssh host genix, user...
  6. Thread: OpenMPI bug

    by Adversus
    Replies
    3
    Views
    3,909

    Re: OpenMPI bug

    I'm having a similar problem, a code that compiled and ran fine before now causes the above errors.. I have no idea what is causing it, it is possible that the package fftw (2.1.5 version, compiled...
Results 1 to 6 of 6