Search:

Type: Posts; User: mdifabio; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,705

    Re: HOWTO turn Mythbuntu into a Squeezebox

    Is your blog (or the info for your SqueezeCenter developments) still up anywhere?

    Thanks
  2. Replies
    0
    Views
    494

    Backend freezing after fresh install

    I am stuck. PLEASE HELP!

    I thought that I had hardware problems on my backend server on 11.10 when it kept freezing up after long reliable use (old hardware). So I upgraded mobo to GA-970A-DS3 w/...
  3. [mythbuntu] Re: Solid lock-ups / freezes in latest install

    New info: In the many re-installs of Mythbuntu I have tried on this backend, most seem to have initially frozen when running mythfilldatabase. This requires a hard reset (reset button on case) and...
  4. [mythbuntu] Re: Solid lock-ups / freezes in latest install

    Still working on it. I am stumped and pretty sure it is not a hardware problem. Replaced mobo, cpu, memory, hdd, gpu, network card...

    Tried upgrading Linux kernel 3.4. Didn't help.

    Since...
  5. [mythbuntu] Solid lock-ups / freezes in latest install

    I am stuck. PLEASE HELP!

    I thought that I had hardware problems on my backend server on 11.10 when it kept freezing up after long reliable use (old hardware). So I upgraded mobo to GA-970A-DS3...
  6. Replies
    5
    Views
    941

    Re: Firewire Partial Lock

    Finally made some headway.

    Swapped out my Via chipset firewire card for one from NEC = no help

    Swapped out my RNG110 box from Comcast for a DCH3200 (that was all they had for me) = still didn't...
  7. Replies
    5
    Views
    941

    Re: Firewire Partial Lock

    So is anyone able to use firewire with 11.04 to stream and record HD content through their backend?

    I had this working so well before with 9.04 and .24
  8. Replies
    5
    Views
    941

    Re: Firewire Partial Lock

    Wow, that seemed like a very thorough post and nobody replied to help?

    Well I think I am having the same problem after installing 11.04. Firewire live tv and recording was working pretty well...
  9. Re: ISO and Video_TS folder problems with .24 from autobuilds

    ...still going through some of my .iso files that have no css and some work (SLOW) and some do not.

    Anybody have any ideas?
  10. ISO and Video_TS folder problems with .24 from autobuilds

    So I did the autobuilds thing to get up to .24 and it worked great!

    Everything was flawless except MythVideo. It is working about 50% of the ISO's that I have stored (which is the main reason) I...
  11. Replies
    10
    Views
    1,868

    Re: Organizing files in MythVideo

    This way of setup seems like it should work, but no matter how I try to put the location of both folders in that setup menu (I tried your way and others), it gives me all the videos from my...
  12. Replies
    10
    Views
    1,868

    Re: Organizing files in MythVideo

    Not very familiar with setting up a cronjob. Can you help me a quick step by step that will get me to accomplish what I am setting out to do? Upon startup, link new files in my ".../videos1" folder...
  13. Replies
    10
    Views
    1,868

    Re: Organizing files in MythVideo

    Can I do a cronjob of that ln -s command?
  14. Replies
    10
    Views
    1,868

    Re: Organizing files in MythVideo

    AWESOME!!! This was so simple, but I missed it. It accomplishes everything I wanted to.

    Thanks Andree B

    Do you think it is possible to put this ln -s command somewhere so that it will run...
  15. Replies
    10
    Views
    1,868

    Organizing files in MythVideo

    Finally started backing up Blu-Ray discs on my backend so I added a second hard drive. I mounted the second drive at "/var/lib/mythtv/videos1" right next to where my other videos are kept in...
  16. Replies
    2
    Views
    619

    Re: Stumped on a dvd playing problem...

    Solved:

    Ok, boy do I feel stoopid.

    Here was my solution. After looking for days for something more complicated, I realized that 9.10 had selected xine for the default dvd player. But during...
  17. Replies
    2
    Views
    619

    Re: Stumped on a dvd playing problem...

    ...and yes, I have installed libdvdcss2.
  18. Replies
    2
    Views
    619

    Stumped on a dvd playing problem...

    Hello,

    I was hoping some kind soul out there could give me some help. There seem to be posts about DVD problems, but I think mine is a little different.

    I did a fresh install of 9.10 on two...
  19. [ubuntu] Re: Need help getting bluray playing - any takers?

    Do you know how you can use Wine to run the Dumpvid program? That is what I think you need to accomplish.

    I think it might be easier said than done though, as I have no experience with Wine and I...
  20. Replies
    27
    Views
    77,433

    Re: codeblocks /bin/sh: g++: not found

    Thanks due from me too. Google is my friend!
  21. Replies
    9
    Views
    2,896

    [mythbuntu] Re: NFS mount problems @ boot time :-(

    Wow! Excellent first post gier!

    That solved my problem with NFS getting stuck while trying to mount my videos folder.

    Thank you very much! I hope others see this as I came across very few...
  22. Replies
    9
    Views
    2,896

    [mythbuntu] Re: NFS mount problems @ boot time :-(

    Did anyone have a solution to this problem?

    Thanks in advance!
Results 1 to 22 of 22