Search:

Type: Posts; User: CharlieNixon; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    375

    [ubuntu] Re: Ubuntu 10.04 Installation on Macbook

    I just got a new Macbook and am interested in dual booting 10.04. I used bootcamp to create a 35 GB partition, then installed the refit boot menu. However, when I boot from the 10.04 disc and run the...
  2. Replies
    2
    Views
    634

    [ubuntu] Re: PPTP client

    the answer to this problem turned out to be both (1) and (2) from above. I had some unnecessary packages installed (which I have now removed) and it turns out that the firewall through which my...
  3. Replies
    2
    Views
    634

    [ubuntu] Re: PPTP client

    bump?
  4. Replies
    2
    Views
    634

    [ubuntu] PPTP client

    I am unable to connect to a PPTP server on the Internet from my Ubuntu 8.10 pptp client. Here are the details:

    I have these two packages installed: pptp-linux & network-manager-pptp.

    I have...
  5. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    I figured out my issue. The sound is fine. Every so often it would just go mute. Then I realized the problem. I use the built in terminal services client quite often. It was set to play the sounds...
  6. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    1) I don't know the answer to this myself. In fact, my audio works when I boot up but only for a while (few hours? maybe a day?) then it doesn't come back until a reboot.

    2) right click your panel...
  7. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    Since my last post the sound started working again (after a reboot). Now I have a better problem description:

    Every three or four days my sound completely stops working until I reboot.

    any...
  8. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    My sound stopped working again, this time after a gstreamer install. I would un-install it, but it was installed through the browser and I'm not sure which of the many gstreamer packages listed in...
  9. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    This thread is solved, but for some reason the option to mark it as such is not available in the "thread tools" menu.
  10. Replies
    4
    Views
    4,187

    [ubuntu] Re: Unable To Send Mail via SSMTP (isp)

    I did some reading and found that ssmtp was supposed to be invoked indirectly via an MUA (such as the command mail). I also noticed that once in installed ssmtp it created a sym link from the old...
  11. Replies
    12
    Views
    830

    [ubuntu] Re: Lost sound out of the blue

    My sound came back, again out of the blue, after several reboots. Note - not one reboot, several reboots.

    *sigh*

    oh well, at least it's working
  12. Replies
    12
    Views
    830

    [ubuntu] Lost sound out of the blue

    I've been running 8.10 for a few days. No problems with audio. Then, today I logged in and my sound doesn't work at all. I tested the speakers on a different PC and they work fine. I did the System >...
  13. Replies
    4
    Views
    4,187

    [ubuntu] Re: Unable To Send Mail via SSMTP (isp)

    update:

    I AM able to send at this point. The strange thing is that sSMTP does not return me to my shell. It just sits there even though the message is sent.

    idea?
  14. Replies
    4
    Views
    4,187

    [ubuntu] Re: Unable To Send Mail via SSMTP (isp)

    I am having a similar problem with some differences. I would like to send email from the command line (eventually from a script) through a local MS Exchange server to the Internet. First, I installed...
  15. Replies
    7
    Views
    947

    [ubuntu] Re: Ubuntu 8.10 HDTV and Nvidia

    my display is not the cut down or the wrong resolution...it is non-existent
  16. Replies
    7
    Views
    947

    [ubuntu] Re: Ubuntu 8.10 HDTV and Nvidia

    I'm having a similar problem. I have an Eee PC 1000 with an Intel 945GM for video. I bought a VGA to component RBG adapter. I get almost NO output.

    I, like you, have no idea where to go here....
  17. Replies
    1
    Views
    601

    [ubuntu] Re: no VGA output to external LCD TV

    *crickets*
  18. Replies
    1
    Views
    601

    [ubuntu] no VGA output to external LCD TV

    Yo,

    I have Hardy running on an Eee PC 1000. I want to use my 32" LCD TV as an external display. This laptop has no HDMI output, but it does have VGA. I purchased a VGA to Component (RBG) adapter,...
  19. Replies
    254
    Views
    120,197

    Re: HOWTO: Install (G)FCEUX 2.0 NES emulator

    did anyone ever figure out the issue where the mouse cursor is stuck in the center of the screen during full screen mode? I am having that issue as well. Funny thing is that it worked fine when I...
  20. Replies
    2
    Views
    332

    [ubuntu] Re: /etc/sudoers help

    Thanks. Those examples helped. It seems my problem was the spaces. I used

    user ALL = NOPASSWD: ALL

    and that worked!
  21. Replies
    2
    Views
    332

    [ubuntu] [SOLVED] /etc/sudoers help

    I'd like to setup a particular user with the ability to run all the scripts in a particular directory (which require sudo) without being prompted for their password. To test this I first attempted to...
  22. Replies
    1
    Views
    333

    [ubuntu] Re: eee 1000 suggestions

    I found this post very helpful to resolve the problems.

    http://forum.eeeuser.com/viewtopic.php?pid=408144
  23. Replies
    1
    Views
    333

    [ubuntu] [SOLVED] eee 1000 suggestions

    I just got an Asus Eee PC 1000. I installed "ubuntu eee" using this guide. I am having two problems and I'm not sure what I should do. Here are my two problems.

    1. Wifi- works fine for unencrypted...
  24. Replies
    2
    Views
    6,848

    [ubuntu] Re: Firefox Certificate Error

    I know nobody answered my post, but just in case someone reads this later...

    It looks like this is a bug in FF 3. See:
    https://bugs.launchpad.net/ubuntu/+source/cupsys/+bug/187341
    or...
  25. Replies
    2
    Views
    6,848

    [ubuntu] Re: Firefox Certificate Error

    in Preferences > Advanced > View Certificates > Add exception it looks like I could add an exception for the page I want to visit, but every time I input the URL it tries to verify it and throws the...
Results 1 to 25 of 29
Page 1 of 2 1 2