Search:

Type: Posts; User: jombra; Keyword(s):

Search: Search took 0.01 seconds.

  1. [all variants] Re: TeXLive created wrongly formatted pages since Oneiric

    Thanks for the hint to locale - actually it is LANG="en_US.UTF-8".
    It is really strange that giving English to the language question results in US-English and letter format in recent Ubuntu version....
  2. [all variants] Wrong paper default since Oneiric

    Hello - just back in the Ubuntu game,


    well, as I switched to Debian Testing/Wheezy I did not look at the problem
    further. With Ubuntu 12.10 I wanted to check if the problem is solved - and
    it...
  3. [all variants] Re: TeXLive created wrongly formatted pages since Oneiric

    Hi,

    well, I don't think it makes sense to provide a PDF created by TeX/LaTeX
    on Ubuntu verses that on Debian.
    I must admit that as the problem is so extreme that it is clearly visible
    I did not...
  4. [all variants] TeXLive created wrongly formatted pages since Oneiric

    Hello,

    I have a questions to all TeX/LaTeX users.
    Since 1994 I am using TeX/LaTeX quite intensively.
    Since Oneiric (11.10, stable, Lubuntu, 64 bit) the generated
    DVI file is not correct, as a...
  5. Thread: SupertuxKart

    by jombra
    Replies
    28
    Views
    3,153

    Re: SupertuxKart

    Not that this is the case here - but if you would have an Intel Centrino Chipset
    common in laptops you would also not see any driver - but Intel´s GMA chipset
    graphics would work if you habe...
  6. Replies
    7
    Views
    482

    [SOLVED] Solution

    Ok, installing 10.4-A2 didn´ t - like Mint 8.
    When starting gparted from the command line shows the problem:
    ---
    sudo gparted
    [sudo] password for jbraun:
    ======================
    libparted :...
  7. Replies
    7
    Views
    482

    [SOLVED] A pleasure - Installer Problem: "no OS" part 2

    I am back again.
    As was proposed above I just deleted sda5 (I should not have done that,
    see below - don't try this if you have similar problems and don't want
    to get some more) to see if that has...
  8. Replies
    7
    Views
    482

    [SOLVED] Re: Installer problem: "no OS"

    I am not using RAID - a Samsung laptop with Intel chipset, so a quite
    easy and common configuration for Linux - but as the booting CD/DVD-images
    do have problems the package removal should be done...
  9. Replies
    7
    Views
    482

    [SOLVED] Re: Installer problem: "no OS"

    Thanks for your message,

    I used install mode and live mode with the installer icon - both the same.
    I just checked that fdisk - also with live cd - shows the above partition table,
    but I do not...
  10. Replies
    7
    Views
    482

    [SOLVED] Installer problem: "no OS"

    Hello,

    I am new to this forum and quite new with Ubuntu either, though I am a professional
    Unix administrator [and used a 5 years old Debian with just new vanilla kernels
    before I switched to...
Results 1 to 10 of 10