Search:

Type: Posts; User: kenpuu; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,297

    Matlab - Faenza icon svg

    Well, I'm not a designer at all, but since I had installed matlab and its desktop integration is quite bad, I have added it to the apps menu. And I've created a faenza icon. I put it here if anyone...
  2. Replies
    1
    Views
    409

    [other] Re: export two DISPLAYS. possible?

    Any idea?
  3. Replies
    1
    Views
    409

    [other] export two DISPLAYS. possible?

    Hello. I had installed ubuntu server + JDownloader + Web Interface + Console + VNC Server + x11 + xbmc. And something else.

    When I turned on the pc, jdownloader activated in a virtual desktop...
  4. Replies
    4
    Views
    524

    [all variants] Re: Same sound output in two pcs with LAN?

    Thank you very much. With that the second pc plays sound form first, but both output aren't active.
  5. Replies
    4
    Views
    524

    [all variants] Re: Same sound output in two pcs with LAN?

    Thanks. I've found this:
    http://pulseaudio.org/wiki/FAQ#HowcanIusePulseAudiotostreammusicfrommymainPCtomyLANwithmultiplePCswithspeakers



    But I don't know how to set the source or sink. I mean,...
  6. Replies
    4
    Views
    524

    [all variants] Same sound output in two pcs with LAN?

    Hello. I have two pcs in home.

    I have one with ubuntu (gnome) and the other with ubuntu server(xbmc + jdownloader web ui + transmission web ui + ajaxplorer). Is posible to have the same output...
  7. Replies
    1,235
    Views
    821,843

    Re: ALSA Upgrade Script

    I don't think 10.10 has the snapshot version. And yes, it worked for me writing -s. It would be:


    ./AlsaUpgrade-1.0.23-2.sh -d;
    ./AlsaUpgrade-1.0.23-2.sh -s;
    ./AlsaUpgrade-1.0.23-2.sh -c; ...
  8. Replies
    1,235
    Views
    821,843

    Re: ALSA Upgrade Script

    bludy, I've got that card, and I had to install the snapshot driver to make it work. Try it.
  9. Replies
    7
    Views
    1,951

    [ubuntu] Re: No sound in Flash

    Thank you! You're a genius!! :P

    I still don't understad how sound.conf works. Thanks again!
  10. Replies
    7
    Views
    1,951

    [ubuntu] Re: No sound in Flash

    I had OSS, but it only let me use two channels, and i wanted to have 5.1. Also, ubuntu is is more compatible with alsa i think. However, I dno't know what is Post-fix. Could you explain me that?
  11. Replies
    7
    Views
    1,951

    [ubuntu] Re: No sound in Flash

    At the end I had to install this:
    http://userscripts.org/scripts/show/50771

    It solves the youtube problem, but flash is still whitout sound.
  12. Replies
    7
    Views
    1,951

    [ubuntu] Re: No sound in Flash

    up
  13. Replies
    1,235
    Views
    821,843

    Re: ALSA Upgrade Script

    Hello, thank you for your work. I've got a X-FI Xtreme audio PCI-E and with the last snapshot it finally works.
    I installed lask week and almost everything is ok. In fact, until then I used OSS...
  14. Replies
    7
    Views
    1,951

    [ubuntu] No sound in Flash

    Hello!! Please help me!!

    I have a X-Fi Xtreme Audio PCI-E CA0110-IBG. Until this week(or last maybe) it didn't work, but I tried with Alsa Script(http://ubuntuforums.org/showthread.php?p=6589810),...
  15. Replies
    10
    Views
    6,926

    [ubuntu] Re: Chrome tabs in ubuntu panel

    If you press the right click on the GMail tab, and you select Pin Tab(I think, in spanish it's "Fijar Pestaña"), it becomes a little tab with only the icon. ¿Any idea with my question?
  16. Replies
    10
    Views
    6,926

    [ubuntu] Re: Chrome tabs in ubuntu panel

    Thanks. I've tried with maximus, but it doesn't work (at least for me). I've installed window-picker-applet too, but I don't know if it's what I need and I don't know how to add to the panel.
  17. Replies
    10
    Views
    6,926

    [ubuntu] Chrome tabs in ubuntu panel

    Hello, is there any way tu put chrome(or chromium) tabs in the ubuntu panel? By default, the apearance is like this:

    http://img404.imageshack.us/img404/45/pantallazojl.th.png

    I'd like ti...
  18. Replies
    19
    Views
    7,857

    [ubuntu] Re: ATI Radeon HD 4770 On Linux???

    Is it fixed? How? I only have to reinstall the drivers from ATI website?(sorry, I haven't understand well your post)
  19. Replies
    19
    Views
    7,857

    [ubuntu] Re: ATI Radeon HD 4770 On Linux???

    Then, is everything working fine now? It's impossible to me fix the lags and the rest of problems.



    It seems ATI drivers don't support xorg-server 1.6, which is included in Jaunty. I've read...
  20. Replies
    19
    Views
    7,857

    [ubuntu] Re: ATI Radeon HD 4770 On Linux???

    Hello. Mine is manufactured by Powercolor. Anyway, there was some errors, because Catalyst 9.5 wasn't out. But it is now. I have done this and it seems like eveything works fine.


    wget...
  21. Replies
    19
    Views
    7,857

    [ubuntu] Re: ATI Radeon HD 4770 On Linux???

    Thanks. I've reinstalled ubuntu. And I have activated the restricted drivers. Now it seems it works, but I have at bottom-right an icon with an unsopported hardware message. Instead of it, like I...
  22. Replies
    19
    Views
    7,857

    [ubuntu] ATI Radeon HD 4770 On Linux???

    Hi, I need help.

    I've bought this card. It's new, and I don't know how to install it... I have installed Jaunty. I have seen that I have to install the Catalyst driver, but in amd's web I don't...
  23. [ubuntu] Re: X-FI Xtreme Audio PCI-E doesn't work. How deactivate it?

    Than you very much. That was the way. It was in auto, so I think it was disabled by the X-FI or something like that. Do you know any rss or feed of alsa-project? I'd like to know when my card is...
  24. [ubuntu] Re: X-FI Xtreme Audio PCI-E doesn't work. How deactivate it?

    Yes. I installed ubuntu without the new card. I thought that if I put the X-FI after installation ubuntu wouldn't take its advice on it. But, when I put the card again(because I want to use it, at...
  25. [ubuntu] Re: X-FI Xtreme Audio PCI-E doesn't work. How deactivate it?

    Please!!! Help me!! I have to use windows!! :(
Results 1 to 25 of 26
Page 1 of 2 1 2