Search:

User: MohanaRao; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] dell xps 15'LTS. poor performance

    Started by MohanaRao, December 19th, 2011 07:14 PM
    • Replies: 2
    • Views: 561
    Last Post: February 13th, 2012 03:45 PM
    by hildenbrandsteven  Go to last post
  2. [ubuntu] Unable to switch to tty

    Started by MohanaRao, December 23rd, 2010 10:04 AM
    • Replies: 1
    • Views: 767
    Last Post: December 25th, 2010 04:19 AM
    by bobcollard  Go to last post
  3. How do i read the file label in Action Class (Struts 2)

    Started by MohanaRao, November 27th, 2010 06:39 AM
    struts 2
    • Replies: 0
    • Views: 885
    Last Post: November 27th, 2010 06:39 AM
    by MohanaRao  Go to last post
  4. How can i find source code for J2EE

    Started by MohanaRao, November 4th, 2010 02:36 PM
    j2ee source code
    • Replies: 1
    • Views: 1,009
    Last Post: November 4th, 2010 03:56 PM
    by CptPicard  Go to last post
  5. No able to change the file permissions for Tomcat Server

    Started by MohanaRao, September 10th, 2010 11:13 AM
    • Replies: 3
    • Views: 861
    Last Post: September 15th, 2010 04:33 AM
    by MohanaRao  Go to last post
  6. [ubuntu] How to use mic and line-in as sound outputs?

    Started by MohanaRao, March 17th, 2010 01:24 AM
    linein, mic
    • Replies: 3
    • Views: 1,341
    Last Post: July 25th, 2010 05:31 AM
    by spytek  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Problem with espeak.

    Started by MohanaRao, December 22nd, 2009 06:50 AM
    • Replies: 1
    • Views: 462
    Last Post: January 1st, 2010 04:29 PM
    by uttam2707  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] Need English talking dictionary

    Started by MohanaRao, December 3rd, 2009 11:32 AM
    speaking dictionary
    • Replies: 1
    • Views: 660
    Last Post: December 3rd, 2009 04:25 PM
    by gadolinio  Go to last post
  9. [ubuntu] Unable to connect to wi-max internet

    Started by MohanaRao, November 16th, 2009 02:11 PM
    • Replies: 2
    • Views: 321
    Last Post: November 16th, 2009 03:34 PM
    by MohanaRao  Go to last post
  10. [ubuntu] Problem with nvidia 8400GS

    Started by MohanaRao, October 3rd, 2009 02:01 PM
    • Replies: 2
    • Views: 368
    Last Post: October 5th, 2009 07:02 AM
    by MohanaRao  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Ubuntu running slowly on my machine.

    Started by MohanaRao, August 25th, 2009 01:00 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 739
    Last Post: September 6th, 2009 07:53 AM
    by orlox  Go to last post
Results 1 to 11 of 11