Search:

Type: Posts; User: cosmolee; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    15
    Views
    2,836

    [ubuntu] Re: Weather Report 2.30.0 stuck

    Dammit, now NYZ076 is broke! But, NYZ176 seems to be working though... :P
  2. Replies
    15
    Views
    2,836

    [ubuntu] Re: Weather Report 2.30.0 stuck

    I've got Central Park, La Guardia airport and JFK airport all as NZ076.
  3. Replies
    15
    Views
    2,836

    [ubuntu] Re: Weather Report 2.30.0 stuck

    Hey, Ray! I'm using Ubuntu 10.10, WeatherReport 2.30. LGA is working fine for me at the moment.
  4. Replies
    13
    Views
    5,460

    [gnome] NOT SOLVED: Weather applet not updating

    I don't know either why this thread is marked "solved". It doesn't offer any solution.

    But a solution exists at this thread - at least for the NYC area:
    ...
  5. Replies
    15
    Views
    2,836

    [ubuntu] Re: Weather Report 2.30.0 stuck

    Thanks, that fixed it!

    Although, it's hard to believe that for a large metropolitan area like NYC, these aren't fixes being made by the developers. It's not like it's some obscure town that...
  6. Replies
    29
    Views
    10,444

    [SOLVED] Re: wubi error: Try (hd0,0): Ext2

    Ah, very nice Grub-fu! That worked.

    Unfortunately, it's of limited use to me. I am trying to set up a Ruby On Rails tutorial for users running Ubuntu w/ WUBI. It's not going to go over well...
  7. Replies
    29
    Views
    10,444

    [SOLVED] Re: wubi error: Try (hd0,0): Ext2

    I actually did get the first set of commands to get the install to appear to finish. Then the system shut down. I assume I was to reboot, which I did. At grub, I executed the second set of...
  8. Replies
    29
    Views
    10,444

    [SOLVED] Re: wubi error: Try (hd0,0): Ext2

    What would be the command to get grub to start booting after that first set of code? I thought it might be `boot`, but I get an error about there being no kernel loaded.
  9. Replies
    1,201
    Views
    497,649

    "Try (hd0,0): Ext2:" error after fresh WUBI install

    Ubuntu 10.04 WUBI install attempt.

    I have a problem similar to #2, but the solution doesn't work for me because I'm never able to boot from a new install of Ubuntu under Windows. So there isn't a...
  10. Replies
    29
    Views
    10,444

    [SOLVED] Re: wubi error: Try (hd0,0): Ext2

    I also have Windows installed on /dev/sda2 and Linux on /dev/sda1.

    Let me be sure I understand your instructions clearly: /dev/sda1 is my Linux partition. When you say to copy "wubildr" to the...
  11. Replies
    29
    Views
    10,444

    [SOLVED] Re: wubi error: Try (hd0,0): Ext2

    I'm having the exact problem described here, except with Win XP SP3. I get the same error message: wubi error: "Try (hd0,0): Ext2" and also a hexdump of my root.disk shows a bunch of "30 30 30".
    ...
  12. Replies
    15
    Views
    2,836

    [ubuntu] Re: Weather Report 2.30.0 stuck

    It appears to me that the problem may not have to do with the weather applet, but the source of the forecast.

    I just installed the weather applet on a different machine and set the location to...
  13. Replies
    15
    Views
    2,836

    [ubuntu] Weather Report 2.30.0 stuck

    Ubuntu 10.04, Weather Report 2.30.0 (gnome-applet)

    I'm using the gnome-applet for weather reports. In the Details section, it updates the "Current Conditions" tab with current conditions...
  14. Replies
    7
    Views
    10,352

    Re: Ableton Live 8.04 in Wine.

    Ubuntu 10.04, Wine 1.2

    Did you have to do any special configuration of Wine? I have Ableton Live Lite (Akai Professional Edition), which came with my Akai keyboard.

    Installation seems to go...
  15. Replies
    45
    Views
    79,931

    Re: How to create ISO images from your HD CD DVD

    As someone previously mentioned, try Remastersys:

    http://klikit.pbworks.com/w/page/7315119/Remastersys

    It *is* third party software, though it's free....

    HTH,
    Cosmo
  16. Replies
    10
    Views
    1,106

    How come some default Ubuntu apps suck?

    My question is why do some default Ubuntu applications get chosen, when they suck and there are better apps available?

    In a post about how to play encrypted DVDs on Ubuntu,...
  17. Replies
    189
    Views
    559,573

    Re: HOWTO: Set your system up for Wake On LAN (WOL)

    That site responds that no such page exists for that link... :confused:
  18. Replies
    13
    Views
    9,062

    [SOLVED] Re: nm-applet icon missing from panel

    Alejandro & Fernando:

    I've tried both of your suggestions - neither of them work for me. I also tried completely uninstalling and re-installing network-manager and network-manager-gnome.
    ...
  19. Replies
    0
    Views
    1,427

    [ubuntu] WINE - Can't install from CDROM / DVD

    Wine 1.1.42 Ubuntu 10.04

    I'm having trouble installing a program from the CDROM / DVD drive. I've checked to see that the mapping of the d: drive is correctly pointing to the right place - it is:...
  20. Replies
    12
    Views
    6,277

    [ubuntu] Re: Brasero and Lucid

    Thanks for the workaround Andrew. It worked perfectly. Still no excuse for Brasero not working out of the box though...
  21. Replies
    12
    Views
    6,277

    [ubuntu] Re: Brasero and Lucid

    I tried the brandonsnider repository also but it did not fix the problem. According to the instructions it provides something called CDRTools, but there wasn't any such thing in the Synaptic after I...
  22. [ubuntu] Re: newbie questions - how to remove password prompts

    It's a bug. A truly sucky, sucky bug. It's been around for more than a year. The fix is at:

    http://live.gnome.org/GnomeKeyring/Ssh

    I ran: $ gconftool-2 --set -t bool...
  23. Replies
    15
    Views
    39,312

    [other] Re: Disabling gnome-keyring

    I don't see it in Startup Programs on either of two Ubuntu 8.04 Hardy systems.... :(
  24. [ubuntu] Re: newbie questions - how to remove password prompts

    Ubuntu 8.04 Hardy.

    Anybody get anywhere with this issue? I've been having the same issue. I've tried repeatedly changing the "unlock" password. I set it to the same as my login password.
    ...
  25. Replies
    24
    Views
    8,473

    Re: HOWTO: Special Characters made easier

    Ah, I found the problem - it's the setting of the LC_TYPE environment variable. Type `locale` at the command line to see the various values for your environment.

    For anyone reading this in the...
Results 1 to 25 of 42
Page 1 of 2 1 2