Search:

Type: Posts; User: oooh; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    222

    Re: DVD playback fails after about 30 minutes

    Now tested. A third DVD, which works fine

    33% failure ratio

    All points at the DVD

    Will check it elsewhere, and upgrading to 13,10 anyway
  2. Replies
    7
    Views
    222

    Re: DVD playback fails after about 30 minutes

    Now tested another DVD, which works, 50% failure ratio


    Thanks!
    Will try others and try this suspicious one elsewhere
  3. Replies
    7
    Views
    222

    Re: DVD playback fails after about 30 minutes

    I wiill try another dvd

    iwanted to change one thing at a time, so i will trty upgrading if that does not work

    ta!
  4. Replies
    7
    Views
    222

    DVD playback fails after about 30 minutes

    vlc 2.0.8
    lubuntu 12.10
    all restricted extras and addons installed
    libdvdcss2 libdvdread4 libdvdnav4 installed
    sudo /usr/share/doc/libdvdread4/install-css.sh executed

    dvd starts playing ok,...
  5. Replies
    2
    Views
    1,401

    [ubuntu] Re: Logitech K400 enable button 2 in multitouch

    Mine worked perfect straigh away:

    $ xinput
    ⎡ Virtual core pointer id=2 [master pointer (3)]
    ⎜ ↳ Virtual core XTEST pointer id=4 [slave pointer (2)]
    ⎜ ↳...
  6. [kubuntu] Re: Logitech K400R keyboard w/Intergrated TouchPad is not recognised

    uname -a
    Linux ----XS35 3.5.0-42-generic #65-Ubuntu SMP Tue Oct 1 21:38:59 UTC 2013 i686 i686 i686 GNU/Linux
    k400 working perfect
    all gestures working fine
    did not have to do anything clever to...
  7. Replies
    17
    Views
    20,502

    [ubuntu] Re: EXT3-fs: mounted filesystem with ordered data mode

    Hi there, though from ages ago, but I get:

    [ 4.716397] EXT3-fs (sda5): mounted filesystem with ordered data mode
    [ 27.276245] EXT3-fs (sda5): using internal journal

    Big delay there
    I...
  8. Replies
    280
    Views
    292,089

    [ubuntu] Re: snd_hda_intel options database

    options snd-hda-intel model=sony

    Works for me, on Sony Vaio FZ21M, with a Nvidia GForce800M

    However, HDMI DOES NOT WORK !!


    aplay -l
    **** Lista de PLAYBACK dispositivos hardware ****...
  9. Replies
    165
    Views
    90,676

    [ubuntu] Re: HOWTO: Ubuntu 10.10 Nvidia hdmi audio

    Too bad, stuck in step 1


    Aplay -l
    **** Lista de PLAYBACK dispositivos hardware ****
    tarjeta 0: Intel [HDA Intel], dispositivo 0: STAC92xx Analog [STAC92xx Analog]
    Subdispositivos: 1/1
    ...
  10. Thread: HDMI audio output

    by oooh
    Replies
    19
    Views
    1,203

    [ubuntu] Re: HDMI audio output

    Ok, now running Maverick Meerkat 2.6.35-generic

    Still unsolved, though I am running alsa 1.0.23, following also the instructions in:
    ...
  11. Thread: GSM Upstart Job

    by oooh
    Replies
    2
    Views
    353

    [gnome] Re: GSM Upstart Job

    sudo service gdm stop
    stop: Unknown instance:

    never worked for me
  12. Thread: HDMI audio output

    by oooh
    Replies
    19
    Views
    1,203

    [ubuntu] Re: HDMI audio output

    Can not install the latest "linux-alsa-driver-modules", as they are not available for my headers 2.6.32.30

    What could I be doing wrong ?

    (I added the repo ppa:ubuntu-audio-dev/ppa in order to...
  13. Thread: HDMI audio output

    by oooh
    Replies
    19
    Views
    1,203

    [ubuntu] Re: HDMI audio output

    Here is my alsa information:

    http://www.alsa-project.org/db/?f=b2cc7d9f68a4a80f62351e11fbac7a8719cd936a

    Same problem here, HDMI is not listed in sound preferences, and not listed either in

    ...
  14. Replies
    13
    Views
    26,837

    [SOLVED] Re: Skype / No incoming call sound.

    Same problem here

    But that solution does not work for me

    I set the slider of alerts in vol settings to max, and still I hear no sound when I am called

    The rest of skype works fine though
    ...
  15. Replies
    8
    Views
    4,338

    [ubuntu] Re: Unable to remove smbd from boot

    I want to prevent it from loading at bootup
  16. [ubuntu] Re: 10.04 Correct way to start stop disable Services

    I absolutelly agree with the starting comment

    Starting and stopping something from booting editing a .conf file is A MESS

    I hope they come up with something cleaner and more ellegant ...
  17. Replies
    8
    Views
    4,338

    [ubuntu] Re: Unable to remove smbd from boot

    is that the only way to unload smbd in bootup ?

    isnt it a little crappy ...

    is there a cleaner way to do that ??
  18. [SOLVED] Re: Aspire one 532h touchpad problems in Lucid Lunx (10.04)

    Are your Aspire One using a synaptics touchpad driver ?
  19. [ubuntu] Re: Ubuntu 9.10 AMD crashes: NVIDIA Failed to initialize the GLX module

    I have a similar error in my system:

    (EE) Jul 01 16:12:21 NVIDIA(0): Failed to initialize the GLX module; please check in your X

    I found my libglx.so in here:
    ...
  20. Replies
    4
    Views
    1,340

    [SOLVED] Re: nVidia Drivers not loading correctly.

    well, that is not the smartest of the solutions ...

    any other idea ?

    did anybody tried

    update-initramfs -u ?

    or
  21. [ubuntu] Re: ALPs touchpad scroll stopped working, 8.04, XPS M1530 N Series

    Ok, tried out, I just added the line in here:


    sudo modprobe psmouse proto=imps
    exit 0

    At the end of the file, and psmouse is nicely loaded. However I still can not scroll. I believe it is a...
  22. [ubuntu] Re: ALPs touchpad scroll stopped working, 8.04, XPS M1530 N Series

    I am trying to do that, but there is no EXIT 0 in my rc.local file

    Any idea?
  23. [SOLVED] Re: Aspire one 532h touchpad problems in Lucid Lunx (10.04)

    Similar problem here:

    VAIO FZ21M
    Lucid Lynx

    Touchpad would work randomnly (but when it was working, it was working completelly, including scrolling and gestures)

    I did the:

    modprobe -r...
  24. Replies
    16
    Views
    5,769

    [ubuntu] Re: Touchpad not responding after Suspend/Hibernate

    The solution related to updating the grub does not work

    So then I tried 2 more things:

    - Updating to 10.04. So now I get this error in the Xorg log file in /var:
    (EE) AlpsPS/2 ALPS GlidePoint...
  25. Replies
    1
    Views
    4,269

    [all variants] Re: Support for EMF files in Ubuntu

    Hi there

    Did you have any success on this ?

    Cheers
Results 1 to 25 of 84
Page 1 of 4 1 2 3 4