Search:

Type: Posts; User: Plasma_NZ; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    401

    [ubuntu] Screen tearing HDMI

    Ok...

    x2 displays - one samsung 22Inch monitor and one 46" LG tv on hdmi

    Tv is connected via HDMI - running on 1080p resolution..... I getting tearing only on the top of any video i play...
    ...
  2. [ubuntu] Re: No title/function bar in Firefox & Evolution

    sounds like compiz setting issue...

    compiz - effects - window decorations

    then look for "Decoration window"

    make sure its on any, or u can specify which windows will have title-bar etc..
  3. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    Going to marked this as solved but its still a bug....


    Un-muting the rear mic and setting the level to 00 - stops the repeating sound... so clearly a bug with alsa and this chipset..
  4. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    doesnt matter which kernel i use under 11.10_64bit.. still the same problem..

    Im thinking the problem is alsamixer isnt disengaging the mic/line in or something...

    and when skype loads its...
  5. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    Im aware its part of the kernel...
  6. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    i hear what your saying, but your not listening to what im saying... i had this problem BEFORE skype was even installed... and since skype seems to be able to temp-fix it screams of a alsa problem...
  7. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    Skype doesnt cause it as i stated... fresh install + default updates, there was this repeating sound..... install skype, then login and it "clicks" the soundcard/mic and the repeating sound stops......
  8. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    skype is what stops this horrible sound... i believe alsa is the issue.. on a fresh install without skype being installed the sound was there.... and it was only dumb-luck that i noticed when i...
  9. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    [ physics: ~ ]$ sudo lshw -C sound
    *-multimedia
    description: Audio device
    product: Hudson Azalia Controller
    vendor: Hynix Semiconductor (Hyundai Electronics)
    ...
  10. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    no need to troll man...
  11. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    They were part of my original post, but have been solved via other threads... so only have the sound problem now..
  12. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    bump
  13. Replies
    4
    Views
    370

    [SOLVED] Re: dconf setting - how to make one perm.?

    Solved my problem.. wont bother sharing..
  14. Replies
    4
    Views
    370

    [SOLVED] Re: dconf setting - how to make one perm.?

    bump
  15. Replies
    4
    Views
    370

    [SOLVED] Re: dconf setting - how to make one perm.?

    gnome-shell.... but inreality i disable the panels and use awn and use terminal with compiz
  16. Replies
    6
    Views
    772

    [ubuntu] Re: Possible failing HDD?

    I've had the same problem with a 2tb drive lately.. Hitachi drive... all reports the drive is fine etc under windows and ubuntu...

    I noticed when i tried to copy a larger file (700MB) to the...
  17. Replies
    4
    Views
    370

    [SOLVED] dconf setting - how to make one perm.?

    basically i want to make this setting perm... after every reboot it seems to reset.. how can i make this stick..?


    gsettings set org.gnome.gnome-panel.layout "toplevel-id-list" []
  18. [SOLVED] Re: Nautilus Issues / Sound Issues / Network FIX

    Bump
  19. [SOLVED] Sound Issues

    Nautilus issue is resolved, so is the Networkfix (still avaliable - pm me)


    Ok so i upgraded my mobo/cpu and reinstalled ubuntu 11.10_64bit


    i have noticed using the on-board audio, every 5...
  20. Replies
    2
    Views
    557

    [SOLVED] Re: 11.10 64 bit - vlc 5.1 stutter

    Ok... after compiling and install git 1.3.0 vlc - there is no audio stutter.. seems to be a glitch in either ubuntu 11.10 or vlc 1.1.12
  21. Replies
    2
    Views
    557

    [SOLVED] Re: 11.10 64 bit - vlc 5.1 stutter

    problem appears to be with avi and mkv files..



    main debug: auto hidding mouse
    main debug: VoutDisplayEvent 'mouse button' 0 t=8
    main debug: VoutDisplayEvent 'mouse button' 0 t=9
    main debug:...
  22. Replies
    2
    Views
    557

    [SOLVED] 11.10 64 bit - vlc 5.1 stutter

    Odd, everything was running fine, had install no new updates or changed any settings....

    vlc 1.1.12

    but upon a reboot, vlc now has a stutter when using 5.1 - seems to be every 3 - 5 seconds......
  23. Replies
    18
    Views
    654

    [SOLVED] Re: Compiz problem...

    Not sure what happened.. fresh reinstall fixed the problem...

    as for the clipping error, there seems to be a bug between ubuntu/compiz/gnome-tweak-tool

    in gnome-tweak-tool - then u select
    ...
  24. Replies
    2
    Views
    508

    [SOLVED] Re: acetoneiso help

    corrupt .nrg file... problem solved
  25. Replies
    2
    Views
    508

    [SOLVED] acetoneiso help

    Ok..

    have a nrg file i want to either

    extract contents or convert to iso..

    it should contain some dts tracks

    tried using acetoneiso but it spits a error 255 when converting..
Results 1 to 25 of 229
Page 1 of 10 1 2 3 4