Search:

Type: Posts; User: Erszebet Lunah; Keyword(s):

Search: Search took 0.01 seconds.

  1. Logitech MOMO force feedback not working

    I'm using Kubuntu 64bit with KDE 4.8.4, kernel = 3.2.0-23-generic
    This kernel should have force feedback support enabled, so no re-compiling is needed...
    However, with my current wheel (Logitech...
  2. [SOLVED] Re: Scanner not detected. Brother DCP-7030 / 12.04

    Hi, I too have this problem where printing works but scanner isn't detected.
    I tried everything described in this post but nothing seems to work :-/

    I switched to sane backend version 1.0.19...
  3. Replies
    0
    Views
    962

    [ubuntu] Install Brother DCP-7040

    Hello,

    I'm trying to install my Brother DCP-7040 printer / scanner in Ubuntu 11.04.
    So far without any luck.

    I installed the drivers from the Brother-website as per instructions on that site -...
  4. [ubuntu] Re: Ugly file browsing in nautilus on oneiric

    Same problem for me, nautilus -q fixes it.
    Upgraded through the update manager.
  5. [ubuntu] Re: Udevd-work random error on boot on Raid0

    I don't have a solution either just saying I got those errors too after upgrading to Kubuntu 10.04 (from 9.10).
    I'm also using a fakeraid setup for my boot drives (RAID0).

    Everything seems to be...
  6. Replies
    5
    Views
    1,090

    [kubuntu] Re: device notifier options

    Sorry to resurrect an old thread, but I'd like to know if such a thing is possible as well.
  7. Replies
    36
    Views
    20,485

    [ubuntu] Re: Sound Crackling

    Maybe not entirely the same problem but I thought I'd share it anyway:
    I had crackling / popping sound when (and only when) playing audio cd's.
    I'm using a Creative Audigy2 ZS soundcard with ALSA...
  8. Replies
    4
    Views
    450

    [SOLVED] Re: Grub menu.lst question

    Ok, finally got time to test this.
    Option (1a) hit the spot from the start and loaded Windows, but I'll give you the other results just for fun :P

    (1b) -> Starting up... then hangs
    (2a), (2b)...
  9. Replies
    4
    Views
    450

    [SOLVED] Re: Grub menu.lst question

    Forgot to post this too, output from a script I've seen people use here:



    ============================= Boot Info Summary: ==============================

    => Grub0.97 is installed in the MBR...
  10. Replies
    4
    Views
    450

    [SOLVED] Grub menu.lst question

    Hi all,

    I'm almost ashamed to post this here, 'cause there's quite a lot of information on this topic already but I just can't figure this little problem out on my own :(

    I wanted to install...
  11. [ubuntu] Re: Yet another login error after upgrade

    Yeah I did the exact same thing too, before posting on this forum.
    I created another account and currently lots of reading / experimenting with it before I delete the whole thing and install it...
  12. [ubuntu] Re: Yet another login error after upgrade

    Ok, I managed to create a new user and am able to log in with the new account now.
  13. [ubuntu] Re: Yet another login error after upgrade

    Seems like I'm doomed to forever use Windows too...
  14. [ubuntu] Re: Yet another login error after upgrade

    Small update, as I'm a bit puzzled by the following:

    if I boot normally (GUI screen) and type ctrl+alt+F1 to go
    to shell (instead of ctrl+alt+F2) I can't log in - again:
    I'm able to log in using...
  15. [ubuntu] Re: Yet another login error after upgrade

    Bump, anyone have a clue ?
  16. [ubuntu] Yet another login error after upgrade

    Hi all,

    I recently re-installed Ubuntu from my old 6.06 LTS CD (32 bit) - a clean, fresh install with no problems. Right after that I did a full update of the system, again no problems.
    After...
Results 1 to 16 of 17