Search:

Type: Posts; User: dvord; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    811

    [ubuntu] Re: Help troubleshooting frequent restarts

    Just got the memory tested. Came out fine.

    I got Xsensors and yeah it seems that it's still problematic with this distro. I really don't think it's heat though. I'm using the motherboard video,...
  2. Replies
    7
    Views
    811

    [ubuntu] Re: Help troubleshooting frequent restarts

    First off; thank you. I need more questions. Or at least a method to find answers. I think the solution lies right next to me, not here on the forum. Thanks again! Now to some answers and more...
  3. Replies
    7
    Views
    811

    [ubuntu] Help troubleshooting frequent restarts

    Running 64-bit Ubuntu version 8.04.2, I have an Intel Quad core and 4 gb of kingston hyperx.

    All I'm running on it is VMWare 2.0 and 4 VM's. (mail, web, and 2 Win Serv 2003)

    Several times a...
  4. Replies
    679
    Views
    204,635

    [ubuntu] Re: How-To: Creative X-Fi

    That's mine.
  5. Replies
    679
    Views
    204,635

    [ubuntu] Re: How-To: Creative X-Fi

    Been waiting on this a while to. I have XFi Extreme Gamer. Make completed with warnings. Make install gave a segmentation fault.


    make -C /lib/modules/2.6.24-19-generic/build...
  6. Replies
    2
    Views
    1,399

    [ubuntu] Re: Clock ticks fast on Linux guest

    Same thing. Tried the suggestions in the link but my clock is running at double speed.

    The article doesn't mention dual or quad core processors. Mine is a quad.
  7. Replies
    8
    Views
    1,653

    [ubuntu] Re: Firefox 3.0b5 flash sound problem

    Nope, nothing here so far. I'm subscribed to a few threads and it does seem to be a continuing problem for many.
  8. Replies
    9
    Views
    868

    [ubuntu] Re: Flash & Hardy - No sound

    It was already installed.

    I think the X-Fi is working against me too. There's another thread with others experiencing this:

    http://ubuntuforums.org/showthread.php?p=4857546#post4857546
    ...
  9. Replies
    9
    Views
    868

    [ubuntu] Re: Flash & Hardy - No sound

    Didn't work for me unfortunately.
  10. Replies
    8
    Views
    1,653

    [ubuntu] Re: Firefox 3.0b5 flash sound problem

    Same problem here. Tried the above. I even reinstalled flash-notfree & FF but to no avail.
  11. Replies
    9
    Views
    868

    [ubuntu] Re: Flash & Hardy - No sound

    No such luck here. Uninstalled and reinstalled but still no sound.
  12. Replies
    412
    Views
    243,621

    [ubuntu] Re: initramfs + busybox trouble installing

    I had this problem when I installed 7.10. This ugliness appeared again and irqpoll saved the day.

    Now can we get 5 button mouse support? PLZ!?
  13. Re: Counter Strike Source Error: Failed to lock index buffer in cmeshDX8::LockIndexBu

    Using this advice I was able to get 1024X768 without crashing. I would prefer 1440X900 but I get crashes after that.

    I tried the REGEDIT advice above, but there was no Direct3D section. I did...
  14. Re: HOWTO: Configuring Logitech mice in Ubuntu 6.06: New Guide

    In my 7.10 Installation I was having problems getting these steps to work for my Logitech MX518. In fact X bombed out on me from the first edit.

    I dug up some old notes I had when I was trying to...
  15. Replies
    44
    Views
    20,810

    Re: HOWTO: use your Intellimouse's side buttons

    Blazeix that worked for me. I did leave the emulate3buttons option true and it still works on Edgy.

    SWEET! I'm so jazzed. After 3 years of trying Linux distros which can deliver what I need out...
Results 1 to 15 of 15