Search:

User: Automat2; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Googletalk plugin installed but not detected

    Started by Automat2, April 25th, 2014 10:52 PM
    googletalk, plug in
    • Replies: 0
    • Views: 219
    Last Post: April 25th, 2014 10:52 PM
    by Automat2  Go to last post

    Forum:
    Multimedia

  2. [ubuntu] Does K9Copy work on Quantal?

    Started by Automat2, November 11th, 2012 01:24 AM
    12.10, wine
    • Replies: 9
    • Views: 1,768
    Last Post: April 7th, 2013 05:26 AM
    by rfaull  Go to last post

    Forum:
    Multimedia

  3. [ubuntu] Location already mounted

    Started by Automat2, December 1st, 2012 03:39 PM
    12.10, mount
    • Replies: 4
    • Views: 2,616
    Last Post: December 21st, 2012 12:03 PM
    by Automat2  Go to last post

    Forum:
    General Help

  4. DVDFab not working properly on Quantal

    Started by Automat2, November 11th, 2012 09:18 PM
    12.10, wine
    • Replies: 0
    • Views: 400
    Last Post: November 11th, 2012 09:18 PM
    by Automat2  Go to last post

    Forum:
    Wine

  5. Not downloading files since change of SD

    Started by Automat2, May 11th, 2012 08:23 PM
    android 2.2
    • Replies: 0
    • Views: 363
    Last Post: May 11th, 2012 08:23 PM
    by Automat2  Go to last post
  6. [SOLVED] Logitech bluetooth dongle not being recognized

    Started by Automat2, November 20th, 2009 10:21 AM
    bluetooth adapter
    • Replies: 3
    • Views: 7,230
    Last Post: March 22nd, 2012 06:38 AM
    by Blengineer  Go to last post
  7. [SOLVED] How to crop a square and make it a circle in GIMP

    Started by Automat2, February 16th, 2012 12:47 AM
    gimp
    • Replies: 2
    • Views: 2,836
    Last Post: February 19th, 2012 08:40 PM
    by Automat2  Go to last post

    Forum:
    Art & Design

  8. [SOLVED] Automount only on one drive

    Started by Automat2, December 15th, 2011 12:21 AM
    automount, ubuntu 11.10
    • Replies: 2
    • Views: 486
    Last Post: December 29th, 2011 07:50 PM
    by Automat2  Go to last post

    Forum:
    Wine

  9. [SOLVED] CD/DVD doesn't automount any longer

    Started by Automat2, November 23rd, 2011 08:41 PM
    ubuntu 11.10
    • Replies: 0
    • Views: 147
    Last Post: November 23rd, 2011 08:41 PM
    by Automat2  Go to last post

    Forum:
    General Help

  10. [SOLVED] DVD not burning

    Started by Automat2, October 16th, 2011 06:41 PM
    11.10, dvd burn error
    • Replies: 1
    • Views: 340
    Last Post: October 30th, 2011 08:54 AM
    by Automat2  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Screensaver problem

    Started by Automat2, May 10th, 2011 09:03 PM
    screensaver freezes
    • Replies: 0
    • Views: 187
    Last Post: May 10th, 2011 09:03 PM
    by Automat2  Go to last post

    Forum:
    General Help

  12. [SOLVED] "Alt" key not working

    Started by Automat2, May 3rd, 2011 07:50 PM
    • Replies: 1
    • Views: 639
    Last Post: May 7th, 2011 11:37 AM
    by Automat2  Go to last post

    Forum:
    General Help

  13. [SOLVED] dvdFab not recognizing DVD

    Started by Automat2, May 2nd, 2011 11:48 AM
    dvdfab 1 Attachment(s)
    • Replies: 9
    • Views: 2,573
    Last Post: May 4th, 2011 04:53 PM
    by BULLIT22  Go to last post

    Forum:
    Multimedia

  14. [ubuntu] Why do I have to type my password four times on login?

    Started by Automat2, May 4th, 2011 11:41 AM
    login password
    • Replies: 2
    • Views: 343
    Last Post: May 4th, 2011 01:22 PM
    by Automat2  Go to last post

    Forum:
    General Help

  15. [SOLVED] Cannot access folders from "Places" on panel

    Started by Automat2, February 19th, 2011 09:21 PM
    places folders
    • Replies: 2
    • Views: 329
    Last Post: February 22nd, 2011 06:51 PM
    by Automat2  Go to last post

    Forum:
    General Help

  16. [ubuntu] Lost Rhythmbox tags

    Started by Automat2, November 11th, 2010 06:32 PM
    rhythmbox, tags
    • Replies: 0
    • Views: 446
    Last Post: November 11th, 2010 06:32 PM
    by Automat2  Go to last post

    Forum:
    Multimedia

  17. [SOLVED] LITE-ON DVDRW LH-20A1P not reading CD/DVD

    Started by Automat2, August 24th, 2010 11:20 PM
    lh-20a1p
    • Replies: 4
    • Views: 3,148
    Last Post: August 26th, 2010 09:22 AM
    by Automat2  Go to last post

    Forum:
    Multimedia

  18. [ubuntu] Copy playlist to mp3 player

    Started by Automat2, August 21st, 2010 10:02 PM
    mp3 player, rhytmbox
    • Replies: 0
    • Views: 726
    Last Post: August 21st, 2010 10:02 PM
    by Automat2  Go to last post

    Forum:
    Multimedia

  19. [SOLVED] DVD drive not reading

    Started by Automat2, August 17th, 2010 09:47 AM
    • Replies: 7
    • Views: 1,390
    Last Post: August 19th, 2010 12:21 AM
    by Automat2  Go to last post
  20. [SOLVED] Can I upload files to Ubuntu One from XP?

    Started by Automat2, June 25th, 2010 10:06 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,071
    Last Post: July 1st, 2010 02:52 PM
    by Pifilatakanemu  Go to last post
  21. [SOLVED] Indicator picture

    Started by Automat2, May 5th, 2010 12:26 PM
    • Replies: 3
    • Views: 401
    Last Post: June 27th, 2010 12:18 PM
    by Automat2  Go to last post
  22. [SOLVED] Logitech MX5000 not typing

    Started by Automat2, June 5th, 2010 12:45 PM
    mx5000
    • Replies: 1
    • Views: 873
    Last Post: June 16th, 2010 11:53 AM
    by Automat2  Go to last post

    Forum:
    General Help

  23. [ubuntu] Bilbo and BloGTK do not connect to my blog

    Started by Automat2, February 20th, 2010 12:12 PM
    • Replies: 0
    • Views: 420
    Last Post: February 20th, 2010 12:12 PM
    by Automat2  Go to last post
  24. [SOLVED] I cannot start Ubuntu 9.10 from HD after install

    Started by Automat2, November 10th, 2009 02:10 PM
    booting failure
    • Replies: 9
    • Views: 1,019
    Last Post: November 10th, 2009 11:20 PM
    by Automat2  Go to last post
Results 1 to 24 of 24