Search:

Type: Posts; User: mcorcoran; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    289

    [ubuntu] Banshee 1.0 wont start.

    I've installed Banshee 1.0 from Banshee Team PPA but whenever I try to run it I get the following error:



    ** (/usr/lib/banshee-1/Nereid.exe:27834): WARNING **: The following assembly referenced...
  2. [gnome] Icons reverting to default gnome set instead of humility set.

    The humility icon set (downloaded from Synaptic) used to work for me under gutsy but now certain icons (most notable the folder icons) are only displayed as their default gnome counterparts in...
  3. [ubuntu] Re: Conky cutting off text after Hardy Upgrade

    Found the solution else where. For anyone whose interested I need to increase the text_buffer_size from it's default. No Idea why the upgrade broke it though.
  4. [ubuntu] Conky cutting off text after Hardy Upgrade

    Hello all, I have a very simple conkyrc file that just displays the last 10lines in a file in the bottom right corner of my desktop. After upgrading to Hardy it now only displays 6 lines instead of...
Results 1 to 4 of 4