Search:

Type: Posts; User: bpinkston; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Compaq Presario C720 + Ubuntu 9.10 - Wireless problem

    I see this post has been here awhile, but if you get an answer let me know. I am a bit perplexed as I have tried some of the prescribed methods using ndiswrapper with the Windows driver. It said...
  2. [SOLVED] Re: Screen Resolution not sticking for one user

    I can't find the solution. Same issue.

    sudo touch xorg.conf
    rm xorg.conf xorg.backup
    sudo nvidia-settings
    save to x configuration (it Succeeds)
    Log in any other user and resolution sticks,...
  3. Replies
    0
    Views
    298

    [ubuntu] Ubuntu 8.04 Server / MySQL Login

    From a shell prompt or terminal session, I can log into the MySQL by typing:


    mysql -u myusername -p

    then it prompts for the password, and I login with no problem

    If use the following from...
  4. Replies
    9
    Views
    522

    [ubuntu] Re: Automatic Wine Menu is gone

    I don't hav Wine installed, but I bet the executable is in /usr/bin If you can find the name of the executable file, you can then add a launcher by right clicking on the desktop. You can go to...
  5. Replies
    4
    Views
    1,959

    [ubuntu] Re: MySQL 6.0 Installation

    Would you happen to know where I could find resources on how to configure app armor for the other installation.
  6. Replies
    4
    Views
    1,959

    [ubuntu] Re: MySQL 6.0 Installation

    Sorry I wasn't clear. I am a relative rookie to Linux, and how services (daemons) etc.. work.

    Right now 5.0 is the running database, (it works fine) and I just want to replace it with 6.0. ...
  7. Replies
    4
    Views
    1,959

    [ubuntu] MySQL 6.0 Installation

    I compiled, made, and installed MySQL 6.0 - alpha, with 5.0 installed.

    I didn't realize, that 5.0 was installed in /usr/share, and 6.0 configuration by default installed into /usr/local. How...
  8. Replies
    1
    Views
    336

    [mythbuntu] Re: 8.04 and HD No More

    Got It. Just a matter of deleting the NVidia graphics accelerator driver, and it found the default driver for the card. Not sure why it loaded the NVidia driver anyway. Everything works fine...
  9. Replies
    1
    Views
    336

    [mythbuntu] 8.04 and HD No More

    I just updated to Hardy Heron, and now no HD. I have a NVidia card, and was forced to install the proprietary driver with the upgrade.

    Anyone have an idea, how I can get my HD back, or where I...
Results 1 to 9 of 9