Search:

User: Locke_99GS; Keyword(s):

Search: Search took 0.03 seconds.

  1. [SOLVED] vsftpd Webmin module

    Started by Locke_99GS, October 19th, 2009 11:13 PM
    ftp, vsftpd, webmin
    • Replies: 2
    • Views: 5,157
    Last Post: June 21st, 2012 09:48 AM
    by Return Privacy  Go to last post
  2. [ubuntu] Pulse behaving oddly.

    Started by Locke_99GS, June 22nd, 2010 02:06 AM
    • Replies: 2
    • Views: 340
    Last Post: June 22nd, 2010 12:01 PM
    by Locke_99GS  Go to last post

    Forum:
    Multimedia

    • Replies: 2
    • Views: 536
    Last Post: April 11th, 2010 08:46 AM
    by krychek  Go to last post
  3. [SOLVED] Username of who invoked install?

    Started by Locke_99GS, November 19th, 2009 11:37 PM
    • Replies: 3
    • Views: 357
    Last Post: November 20th, 2009 01:55 AM
    by Locke_99GS  Go to last post
  4. [SOLVED] Can't find the file that invokes xsplash at boot

    Started by Locke_99GS, September 29th, 2009 09:51 PM
    • Replies: 4
    • Views: 396
    Last Post: September 29th, 2009 10:21 PM
    by Locke_99GS  Go to last post
  5. [SOLVED] Not displaying movie video in Totem.

    Started by Locke_99GS, August 26th, 2009 06:38 PM
    • Replies: 7
    • Views: 454
    Last Post: August 26th, 2009 09:39 PM
    by Locke_99GS  Go to last post
  6. [SOLVED] [SOLVED] Stop kernel module build?

    Started by Locke_99GS, September 30th, 2008 05:24 PM
    • Replies: 2
    • Views: 281
    Last Post: September 30th, 2008 06:57 PM
    by Locke_99GS  Go to last post
  7. [SOLVED] Xephyr + SSH -> XCFE = No Go

    Started by Locke_99GS, September 27th, 2008 11:50 PM
    • Replies: 8
    • Views: 1,112
    Last Post: September 29th, 2008 05:21 AM
    by Locke_99GS  Go to last post
Results 1 to 8 of 11