Search:

Type: Posts; User: chiron80; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [mythbuntu] Re: After upgrading 12.10, s-video screen flickering

    I was able to fix the problem by adding 'nomodeset' to the list of arguments after "GRUB_CMDLINE_LINUX_DEFAULT" in '/etc/default/grub'. My new '/etc/default/grub' file looks like this:


    # If you...
  2. [mythbuntu] Re: After upgrading 12.10, s-video screen flickering

    The current contents of my '/etc/default/grub' file.


    # If you change this file, run 'update-grub' afterwards to update
    # /boot/grub/grub.cfg.
    # For full documentation of the options in this...
  3. [mythbuntu] After upgrading 12.10, s-video screen flickering

    I have a computer hooked up to my old CRT TV using the s-video connection and running Mythbuntu. I do not have a monitor attached (just the TV), but I can SSH into the computer from my laptop.

    It...
  4. Re: Playing a CD in Rhythmbox (without ripping)

    Turns out you need to double-click within the column under the speaker icon (which was the very first, narrow, column for me). Double-clicking anywhere else let you edit that field (e.g....
  5. Re: Playing a CD in Rhythmbox (without ripping)

    I'll give it a shot on my laptop (running 12.10) tomorrow. Perhaps something is configured wrong on my desktop.
  6. Re: Playing a CD in Rhythmbox (without ripping)

    So, I went into the Rhythmbox preferences to make sure the ripping would be done as MP3, not Ogg, and to adjust the bitrate. Apparently, the "Settings" button doesn't work (known bug), and all the...
  7. Playing a CD in Rhythmbox (without ripping)

    This is going to sound like a ridiculous question, and I can't believe I'm asking it, but I've already spent far longer than should be necessary to find the answer to this question, and nothing is...
  8. [ubuntu] Re: cryptkeeper icon disappears from system tray

    I just found one way to fix it without logging out and loggin back in again.


    setsid unity

    I think I've tried this before, and it used to forget the window positions, leaving the windows with...
  9. [ubuntu] cryptkeeper icon disappears from system tray

    Ever since Ubuntu 11.10, I've had trouble using cryptkeeper with Unity. I have cryptkeeper set to start automatically when I log in, and the icon initially shows up in the system tray. However, after...
  10. [ubuntu] Re: Flash update today not working.

    Thank cuyo01, your solution worked for me as well.

    I also want to add, for anyone out there who may be searching for a solution, this caused HuluDesktop to stop working for me. If I ran it on the...
  11. [SOLVED] Re: S-video port not recognized with ATI Radeon 8500

    I got a different (nVidia) card from a friend, and haven't looked into the matter since. If I recall correctly, someone in the linked post said they updated the documentation to make it clear that...
  12. Replies
    2
    Views
    1,334

    [ubuntu] Re: Enigmail not working after upgrade

    I don't know if you are still having this problem, but just in case.

    I was having this same problem. I just fixed it by first removing (complete removal) the version of enigmail installed from the...
  13. [SOLVED] Re: S-video port not recognized with ATI Radeon 8500

    For those that may find this post in the future:

    I posted this same question to the forums over at Phoronix, and I was informed that S-video out is not supported on this particular card. It seems...
  14. [SOLVED] S-video port not recognized with ATI Radeon 8500

    I just did a clean install of Mythbuntu Maverick RC on a computer with an ATI Radeon 8500 video card with a VGA, DVI and S-video port. According to all the sources I can find, TV-out should be...
  15. Re: TV-out not quite working - nVidia GeForce 9500 GT

    Kepe,

    To be honest, I don't quite recall what I did to get the problems fixed. I ended up leaving it using Separate X screens, to keep the MythTV Frontend isolated from the desktop, and...
  16. [SOLVED] Re: Trouble changing channels on cable box (LIRC)

    I think I got the problem resolved.

    I did a little further testing, and discovered that as long as I blocked the cable box from seeing the output from the remote, the cable box changed channels...
  17. [SOLVED] Trouble changing channels on cable box (LIRC)

    I'm having some weird problems changing channels on a cable box (using LIRC).

    1) I can change channels by directly calling:

    /usr/local/bin/change_channel_lirc.pl XX
    This works just fine 100%...
  18. Re: TV-out not quite working - nVidia GeForce 9500 GT

    The TV is a flat screen TV, just not a flat panel TV (aka, it is a CRT TV with a flat screen, not an LCD or Plasma TV). If I had the money for an LCD TV that was even half the size of my CRT TV, I...
  19. TV-out not quite working - nVidia GeForce 9500 GT

    I've got a brand new build that I'm trying to get Mythbuntu working on.

    The computer has an nVidia GeForce 9500 GT (EVGA) PCI Express video card with two DVI outputs and one S-Video output. I have...
  20. [ubuntu] Re: Network disabled after resuming from suspend (not a driver issue)

    There are a few possible solutions listed on the bug report [1]. I haven't had a chance to try any yet (there was a suggestion posted just Friday), but the problem is definitely being looked at, and...
  21. [ubuntu] Re: Network disabled after resuming from suspend (not a driver issue)

    I haven't found a solution yet.
  22. [ubuntu] Re: Network disabled after resuming from suspend (not a driver issue)

    I think it fails closer to 4 out of 5 times for me, but every once in a while it seems to resume without trouble, so it is definitely intermittent.



    I just upgraded to Intrepid last week, so I...
  23. [ubuntu] Re: [SOLVED] network disconnected when resume from suspend

    Sorry for the misguided thread "hijack".

    I posted here because this thread repeatedly came up when I was searching for a solution, which made me think that others with a similar problem would end...
  24. [ubuntu] Network disabled after resuming from suspend (not a driver issue)

    I just reformatted and installed Ubuntu 8.10 Intrepid Ibex on my Thinkpad Z60m. At first I was having trouble with the wireless card (Atheros using ath_pci) not working after resuming from suspend....
  25. [ubuntu] Re: [SOLVED] network disconnected when resume from suspend

    I used the fix suggested here by linux4me (and in the Release Notes [1]), and now I am experiencing another problem.

    Upon resuming my networking is disabled. In this case, fixing it is simple... I...
Results 1 to 25 of 29
Page 1 of 2 1 2