Search:

Type: Posts; User: sambarluc; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    2
    Views
    406

    [ubuntu] Weirdest skype behaviour ever

    I have a weird problem with skype, and it seems that I really can't solve it.
    I have this problem only on one machine, running Ubuntu 10.10 with the latest skype version, I always had it on this...
  2. Replies
    0
    Views
    189

    [all variants] 'Cat' files linking instead of copying

    Hi everybody,
    I have a general linux question. I often have to concatenate some files to process them, and since they are quite big I was wandering: is there a way to concatenate files through...
  3. [all variants] Connecting two computers without ethernet or wi-fi?

    Hi,
    I posted a similar question a few hours ago, but I think it's better to put it a bit differently.

    I have two computers, a laptop and a workstation, both running linux (Ubuntu and Fedora)....
  4. Replies
    0
    Views
    990

    [all variants] USB transfer cable Ubuntu - Fedora

    I have a Belkin USB "Easy transfer cable" (those used to move data between Windows machines), and I am wandering if it's possible to use it to ssh between two machines running linux (one Ubuntu, the...
  5. Replies
    2
    Views
    1,873

    [all variants] Sync thunderbird contacts/calendars

    Hi,

    is it possible to sync thunderbird contacts and calendars (lightning) through Ubuntu One, for sharing from different machines? Or, are there any plans in the future to implement such thing?
    I...
  6. [SOLVED] Re: Display port for external monitor not working

    For anybody struggling with the same problem, the following thing works for me. I have to plug and turn on the display while the laptop shows the bios options (that is, the first thing it actually...
  7. [SOLVED] Display port for external monitor not working

    Hi,
    I have a frustrating problem on my laptop (a HP8440p). I would like to use the display port to connect an external display (using a display port to dvi adapter). Unfortunately, the external...
  8. [ubuntu] Re: Intel integrated graphics problem with Lucid

    Using kernel 2.6.35, the (stable) kernel from Ubuntu 10.10, inside 10.04 works 100% on my HP 8440p. And, incidentally, it also solves some problems I had with my wireless.
  9. Replies
    13
    Views
    2,235

    [ubuntu] Re: Latitude e6510 w/ Intel HD

    I have exactly the same problem, I can only use the low graphics mode if I add both options in grup i915.modesetsomething=0 AND xforcevesa.
    Good luck
  10. [all variants] Re: [SOLVED] Can't use usb wireless with ar5523 chipset

    I could test it on a machine, and actually the native driver works great, much better than with ndiswrapper. Unfortunately, it makes the kernel very unstable. In particular, disconnecting from a...
  11. [all variants] Re: Can't use usb wireless with ar5523 chipset

    Sounds great, but how does it work, on 32 bit? I want to be sure before I change, I need the network.
    Thanks
  12. Replies
    14
    Views
    1,877

    [ubuntu] Re: Microphone dead after few minutes in skype

    Just dig into the preferences menu of skype.
  13. [ubuntu] Re: Intel integrated graphics problem with Lucid

    I tried that, but it doesn't work...
    I really hope a new kernel comes out soon, because it's disappointing having to choose between sound and video (not) working...
  14. [ubuntu] Re: Intel integrated graphics problem with Lucid

    Yes, I tried that, but doesn't work (I think that's meant for nvidia cards). The system blocks, with black screen.
  15. [ubuntu] Re: Intel integrated graphics problem with Lucid

    The point is that other things do not work with this kernel, like the speakers (work on newer kernel), the brightness control (can't say) or wireless (can't say either).
  16. Replies
    0
    Views
    460

    [ubuntu] Intel wireless problem on Lucid

    I have a problem with the wireless connection of my laptop, using Lucid 10.04. The card is correctly detected by the system, but it doesn't work (it doesn't detect any wireless, even if there are)....
  17. [ubuntu] Intel integrated graphics problem with Lucid

    Hi,
    the integrated graphics of an Intel Core i5 540 does not work on Ubuntu 10.04. I could upgrade from 9.10, but the monitor is black. I can hear the sound of the login screen, but the screen is...
  18. [ubuntu] Re: Can't get internal microphone working well with 10.04 on iMac 27" i7.

    Suddenly, it works. Don't know if it's the RC update I have just done, or simply the rebooting, or this command I issued too:
    amixer set Capture 100% rec

    But one of the three, it should solve
  19. [ubuntu] Re: Can't get internal microphone working well with 10.04 on iMac 27" i7.

    Same problem here, but I can raise the volume as much as I like, and I can hardly go above noise. Oh, and I have a totally different machine. I had this problem before, with a fresh install of 9.04...
  20. Replies
    25
    Views
    5,080

    [ubuntu] Re: Microphone Problem Karmic

    I had exactly the same problem on the new Kubuntu 9.10 64bit. I completely removed all pulseaudio components, and installed alsa instead. Now it works fine, apart from the fact that microphone volume...
  21. Replies
    14
    Views
    1,877

    [ubuntu] Re: Microphone dead after few minutes in skype

    I think you can just change the settings inside skype.
  22. Replies
    14
    Views
    1,877

    [ubuntu] Re: Microphone dead after few minutes in skype

    Actually there is already one:
    https://bugs.launchpad.net/ubuntu/+source/pulseaudio/+bug/325777
  23. Replies
    14
    Views
    1,877

    [ubuntu] Re: Microphone dead after few minutes in skype

    I will open a bug on launchpad, please subscribe if you can.
  24. Replies
    14
    Views
    1,877

    [ubuntu] Microphone dead after few minutes in skype

    Hi,
    I have a puzzling problem on my new Ubuntu 9.10 (64bit). Everything works fine, except from microphone. When I start a conversation in skype it works smoothly, but after a few minutes the...
  25. Replies
    5
    Views
    1,419

    [ubuntu] Re: 9.04 / ATI 4870 slow

    I'm not exactly sure I understood your problem, anyway I had very bad performance issues with an old ATI (RV250) too, due to some changes that has been done in the drivers from 8.10 to 9.04. I had...
Results 1 to 25 of 75
Page 1 of 3 1 2 3