Search:

Type: Posts; User: avidesh; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    674

    [ubuntu] Re: Thunderbird crash after 13.04 upgrade

    Any help on this?
  2. Replies
    2
    Views
    674

    [ubuntu] Thunderbird crash after 13.04 upgrade

    After I upgraded to 13.04, Thunderbird is not working. I get the following error message.
    241942

    I even tried to re install Thunderbird but no luck.

    What could be the reason and how to fix...
  3. Replies
    44
    Views
    5,838

    Poll: Re: Raring Installation & Upgrade Experiences

    upgrade was clean without any issues. However post upgrade Thunderbird is not working.
    getting the attached error.
    I even re installed Thunderbird but same error


    241844
  4. Replies
    5
    Views
    1,923

    [ubuntu] Re: 13.04 live USB does not work - no video

    thanks that worked.
  5. Replies
    5
    Views
    1,923

    [ubuntu] 13.04 live USB does not work - no video

    I am running 12.10. I downloaded 13.04 daily build recently & created a live usb. When I tried to boot through the usb I got the initial screen with small keyboard logo at the bottom. then I got a...
  6. Replies
    3
    Views
    853

    [ubuntu] Re: low graphics mode error on every boot

    No that did not work.

    I read on the forums somewhere that this may be a greeter issue. The post suggested readers to change the greeter from lightdm-gtk-greeter to unity-greeter in lightdm.conf...
  7. Replies
    3
    Views
    853

    [ubuntu] low graphics mode error on every boot

    I have Ubuntu 12.10

    I get an error that says

    The system is running in low-graphics mode
    I get this error on every boot.
    I after I click ok, I get an option to run in low graphics mode for...
  8. [ubuntu] Re: Ubuntu 12.10 Desktop does not shows when i installed nvidia drivers!

    Do I need to change the greeter?

    my lightdm.conf file has following in it.



    autologin-session=lightdm-autologin
    greeter-session=lightdm-gtk-greeter
    user-session=ubuntu
  9. [ubuntu] Re: Ubuntu 12.10 Desktop does not shows when i installed nvidia drivers!

    I have added a new graphics card NVIDIA GT620.
    I also added current nvidia-driver.. as per the instructions in this thread.

    The unity bar is showing up and the performance in not sluggish as it...
  10. Replies
    9
    Views
    955

    [ubuntu] Re: no unity bar no top bar

    thanks for the reply.

    Looks like I'll have to buy new graphics card to sort this out :)
  11. [ubuntu] Re: Ubuntu 12.10 Desktop does not shows when i installed nvidia drivers!

    thanks I removed the nvidia drivers completely and now it works. I get unity launcher.

    However the system has become dreadfully slow.

    Any tweaks?
  12. [ubuntu] Re: Ubuntu 12.10 Desktop does not shows when i installed nvidia drivers!

    I have on board intel graphics accelerator...
    which driver is suitable in my case?
    I tried installing nvidia-current and then running
    sudo dpkg-reconfigure nvidia-current

    I still get an error...
  13. Replies
    9
    Views
    955

    [ubuntu] Re: no unity bar no top bar

    Now I get the following message

    The system is running in low-graphics mode

    Your screen, graphics card, and input device settings could not be detected correctly. You will need to configure...
  14. Replies
    9
    Views
    955

    [ubuntu] Re: no unity bar no top bar

    I already have latest nouveau drivers. That is the message I get when I try to install those.
  15. Replies
    9
    Views
    955

    [ubuntu] Re: no unity bar no top bar

    Another observation is that when I boot from USB and try ubuntu 12.10 all bars (launcher + top bar) appear properly and work.

    The problem seems to be with the upgraded system.

    how do I debug
  16. Replies
    9
    Views
    955

    [ubuntu] Re: no unity bar no top bar

    I use onboard graphics (IGE).

    So how do I get ubuntu working now?
  17. Replies
    9
    Views
    955

    [ubuntu] no unity bar no top bar

    I upgraded to ubuntu 12.10 today. after reboot I do not get unity side bar launcher or top bar. I can't start any applications

    What could be the issue?
  18. Replies
    1
    Views
    1,000

    [ubuntu] Re: mountall: Disconnected from Plymouth

    anyone with some suggestions on this?
  19. Replies
    1
    Views
    1,000

    [ubuntu] mountall: Disconnected from Plymouth

    I have 12.04, it had been working fine. Today I used the user settings menu to enable auto login.

    Post that after grub, the system hangs with a message
    Mountall: Disconnected from Plymouth.
    ...
  20. Replies
    11
    Views
    10,118

    [ubuntu] Re: lower resolution after upgrade to 12.04

    when I boot into 11.10 on another drive (same desktop hardware & monitor) higher resolution works just fine.I am getting 1280x1024.

    How to resolve this issue on 12.04
  21. Replies
    11
    Views
    10,118

    [ubuntu] Re: lower resolution after upgrade to 12.04

    No unfortunately that did not work...
  22. Replies
    11
    Views
    10,118

    [ubuntu] lower resolution after upgrade to 12.04

    Hello,
    I recently upgraded to 12.04.
    Post upgrade, my display resolution is 1024x768. In the display settings menu, I do not get any other option for higher resolution.

    I was always using higher...
  23. Replies
    3
    Views
    421

    [ubuntu] Re: post upgrade VLC does not work properly

    that did not work. I get the same error message.
  24. Replies
    3
    Views
    421

    [ubuntu] post upgrade VLC does not work properly

    Post upgrade to 11.04 I can not view video in VLC. I get the audio but not video when I try to run the command

    dvgrab - | vlc - --no-sub-autodetect-file.

    I get following error

    No suitable...
  25. Replies
    4
    Views
    750

    [ubuntu] Re: system does not boot post grub

    the upgrade was successful and was done couple of weeks back.
    there were 2-3 updates post that.

    Now when I am trying to load in recovery mode I got a lot of I/O errors on sda5 (ubuntu partition)....
Results 1 to 25 of 40
Page 1 of 2 1 2