Search:

Type: Posts; User: chmmr; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    1,222

    [ubuntu] Re: Setting up udisks froze PC while upgrading

    https://answers.launchpad.net/ubuntu/+question/154769

    As explained here, I did not need to reinstall from scratch to get working again. Hope this helps.
  2. Replies
    24
    Views
    3,086

    Re: Firefox 4 -- Faster but no HW Accel. for Linux

    Possibly useful info on this:

    http://forums.mozillazine.org/viewtopic.php?f=23&t=2043851

    https://bugzilla.mozilla.org/show_bug.cgi?id=594319

    Seems like there might be a performance...
  3. Replies
    2
    Views
    1,981

    [ubuntu] Re: Sound on PC speakers, no sound on TV

    Documenting for the benefit of future searchers...

    So the "switch DVI/HDMI outputs" workaround had other drawbacks. I ended up disabling the use of EDID from xorg.conf, and specifying a custom...
  4. Replies
    2
    Views
    1,981

    [ubuntu] Re: Sound on PC speakers, no sound on TV

    My workaround (not fix!) for this, on the off chance someone else is having this exact problem:

    I used a DVI cable, which doesn't carry an audio stream, to connect my video card to my TV, along...
  5. Replies
    2
    Views
    1,981

    [ubuntu] Sound on PC speakers, no sound on TV

    Before I upgraded to 10.10, I would hear sound on both my PC speakers and on my TV.

    The speakers are connected via the standard speaker out, the TV was connected via the line-out, through a stereo...
  6. Replies
    3
    Views
    334

    [ubuntu] Re: HELP! problem with r/w access:

    This may not be exactly the issue you're seeing, but just in case:

    http://ubuntuforums.org/showthread.php?t=1369040
  7. Replies
    17
    Views
    5,234

    [ubuntu] Re: Startup Sound (Tack-ack-ack)

    There are several threads on this forum that deal with this issue in the older version of GDM used in versions of Ubuntu prior to 9.10. All of those threads showed up earlier on a search result...
  8. Replies
    6
    Views
    6,841

    [ubuntu] Re: How to autostart samba daemon?

    I was able to use the cmdline + init scripts steps described above to get samba auto-starting, but I'm still curious as to if it's just my system or if the "Services" view disappeared in Karmic /...
  9. Replies
    6
    Views
    6,841

    [ubuntu] Re: How to autostart samba daemon?

    I'm running 9.10, and I don't see Services in the Administration menu anymore... where did it go?
Results 1 to 9 of 9