Search:

Type: Posts; User: ajeetraj; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    1,231

    [ubuntu] Re: Screen flickering (Dell Latitude E6400 )

    Oh yeah I just tried what you said and there is no flickering on the external monitor. Also, after I changed my brightness to full and then let it be for like 10 minutes the flickering went away and...
  2. Replies
    2
    Views
    1,231

    [ubuntu] Screen flickering (Dell Latitude E6400 )

    Hi,

    I just installed ubuntu 10.10 fresh and during the installation there was no screen flickering but after install when I booted into ubuntu, it started giving me real bad screen flickering.
    ...
  3. Replies
    1
    Views
    990

    [ubuntu] Re: Virtualbox-ose devices menu missing

    ah that was a stupid question. I figured it out. never mind
  4. Replies
    1
    Views
    990

    [ubuntu] Virtualbox-ose devices menu missing

    hey I just installed Virtualbox-ose in lucid. I just see the tabs "file" "machine" and "help" on the top of the machine. I wanted to add myself as guest but how can I do it when I don't see the...
  5. Replies
    9
    Views
    654

    [ubuntu] Re: Help with lost data after rm -rf *

    yeah but the link you gave me is not very straight forward. which option should i chose. at the moment i am trying to work with photorec, but still its not very straight forward.
  6. Replies
    9
    Views
    654

    [ubuntu] Re: Help with lost data after rm -rf *

    oh well I am really confused and I don't know which option to choose from. i had a separate home folder and /. i lost my documents, music, pictures and everything from my home folder. there is no...
  7. Replies
    9
    Views
    654

    [ubuntu] Help with lost data after rm -rf *

    Hello everyone,

    A friend of mine was just trying to mess around with my computer and he typed "rm -rf *" and I lost some many things from my computer.

    is there anyway I can get my data back?...
  8. [ubuntu] Re: Input/output error E: Sub-process /usr/bin/dpkg returned an error code (2

    bump
  9. [ubuntu] Input/output error E: Sub-process /usr/bin/dpkg returned an error code (2

    Hello everyone,

    I just installed new Jaunty on my old laptop Dell Latitude D600. everything seems to work apart from when I want to install something. I cannot install anything. Forget about...
  10. Replies
    3
    Views
    561

    [ubuntu] Re: touchpad acceleration too slow

    Thanks a lot! it helped.
  11. Replies
    3
    Views
    561

    [ubuntu] Re: touchpad acceleration too slow

    This is how my xorg.cofig looks like. I tried to solve the problem but I just don't know how to.

    Xorg.config:

    # xorg.conf (X.Org X Window System server configuration file)
    #
    # This file was...
  12. Replies
    3
    Views
    561

    [ubuntu] touchpad acceleration too slow

    Hello everyone,

    I have Dell Latitude D630 and Intrepid is running on it. My touchpad acceleration is really slow and I tried to google the problem and i came up with an idea to change the...
  13. [ubuntu] Hercules Classic Link webcam with skype, how to?

    I just bought the webcam Hercules Classic Link and I wanted to use it in skype in ubuntu intrepid. I was excited about it as I thought that it will be plun n play but i was wrong.

    So had anyone...
  14. Replies
    7
    Views
    396

    [ubuntu] Re: This is an absurd error from Windows....

    Yes I do have a large external hdd where I can copy the files but I don't know how to mount the windows partition.
  15. Replies
    7
    Views
    396

    [ubuntu] Re: This is an absurd error from Windows....

    ah that's a bummer. So there is no other way? Another reason why Windows should not be installed on any of the damn computers in the whole world.

    bastards!
  16. Replies
    7
    Views
    396

    [ubuntu] Re: This is an absurd error from Windows....

    I don't know how to mount it manually now but this is the output of the command you gave me.


    deepu@newleaf ~ $ sudo fdisk -l

    Disk /dev/sda: 60.0 GB, 60011642880 bytes
    255 heads, 63...
  17. Replies
    7
    Views
    396

    [ubuntu] This is an absurd error from Windows....

    I just installed intrepid (linux mint) by using a usb stick and it worked perfectly fine on my duel boot laptop. I have been using duel boot since I got this laptop. After my intrepid install, now...
  18. Poll: [ubuntu] Re: Mac4Lin - New releases, discussions, comments etc.

    yeah the theme you gave for firefox it works and it looks ok but when i click on the menu, the text on the menu or the highlighted text disappears.

    thanks for the reply!
  19. Poll: [ubuntu] Re: Mac4Lin - New releases, discussions, comments etc.

    I just installed the 1.0 RC and the only problem I am facing is with Firefox 3.0 theme. I tried to install it manually, but when i try to install it I get a message saying that its not compatible...
  20. Replies
    0
    Views
    471

    [ubuntu] sony ericsson W580i phone with ubuntu

    Hello everyone,

    I just bought a new sony ericsson W580i and I am using Intrepid Ibex. I plugged the data cable to my computer but nothing happens. I read through the forums but I couldn't find...
  21. Replies
    14
    Views
    3,743

    Re: No sound in flash (8.10 Alpha6)

    after installing the new flash, the sound is still not working :P
  22. Replies
    399
    Views
    34,926

    Poll: Re: Tell us about your Intrepid experience?

    I upgraded from 8.04 to 8.10 and I had a lot of problems. After that I had a fresh install of 8.10 and now everything works fine apart from the skype which gives me "problem with audio-playback"...
  23. Replies
    14
    Views
    3,743

    Re: No sound in flash (8.10 Alpha6)

    I had the same problem with Flash after a fresh install of Intrepid. When I tried to play Youtube or Google videos or any other videos online, it would play but there was no sound.

    I knew that...
  24. Replies
    3
    Views
    384

    Re: Two CD mounting of the same image

    Oh good.
  25. Replies
    3
    Views
    384

    Two CD mounting of the same image

    I just installed Intrepid Ibex Alpha 3 and so far everything is working good but I found one thing which was odd. I thought I should share it with you all.

    There are two CD images mounted on my...
Results 1 to 25 of 40
Page 1 of 2 1 2