Search:

User: deadtom; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [SOLVED] Upgraded from 10.04 to 12.04, Wii-U suddenly can't connect.

    Started by deadtom, June 16th, 2013 03:39 AM
    iptables, networking, routing, wii-u
    • Replies: 6
    • Views: 793
    Last Post: May 26th, 2014 06:02 PM
    by ekeyser2  Go to last post
  2. [kubuntu] Google hangouts unable to send out video

    Started by deadtom, September 3rd, 2013 08:04 PM
    • Replies: 3
    • Views: 645
    Last Post: September 6th, 2013 04:07 AM
    by deadtom  Go to last post
  3. [kubuntu] Today's updates broke kde-window-manager

    Started by deadtom, August 15th, 2013 02:19 AM
    apt, kde, kubuntu, update
    • Replies: 0
    • Views: 816
    Last Post: August 15th, 2013 02:19 AM
    by deadtom  Go to last post

    Forum:
    General Help

  4. Upgraded to precise, oneiric packages still installed

    Started by deadtom, December 22nd, 2012 08:39 PM
    12.04, libgtk2.0-0, precise, upgrade
    • Replies: 4
    • Views: 1,799
    Last Post: December 22nd, 2012 09:18 PM
    by deadtom  Go to last post
  5. Chrome - pepperflash plugin not showing up

    Started by deadtom, December 7th, 2012 09:02 PM
    chrome, flash, pepperflash 1 Attachment(s)
    • Replies: 8
    • Views: 3,847
    Last Post: December 10th, 2012 08:14 PM
    by deadtom  Go to last post

    Forum:
    General Help

  6. [SOLVED] Forwarding ports to other, internal hosts

    Started by deadtom, October 5th, 2012 06:36 PM
    forward, iptables, port
    • Replies: 2
    • Views: 667
    Last Post: October 6th, 2012 02:06 AM
    by deadtom  Go to last post
  7. [SOLVED] Block internet access based on operating system

    Started by deadtom, July 27th, 2012 10:31 PM
    iptables, string, useragent
    • Replies: 9
    • Views: 1,459
    Last Post: July 29th, 2012 05:34 PM
    by deadtom  Go to last post

    Forum:
    Security

  8. [SOLVED] redirect web traffic from a specific IP to 8118 using iptables

    Started by deadtom, March 24th, 2012 02:15 AM
    iptables, privoxy, proxy, redirect, transparent
    • Replies: 9
    • Views: 2,930
    Last Post: March 27th, 2012 02:01 AM
    by collisionystm  Go to last post
  9. [SOLVED] eth0 set to static but requesting DHCP anyway

    Started by deadtom, March 17th, 2012 01:28 AM
    3 Pages
    1 2 3
    dhclient, dhcp, static
    • Replies: 29
    • Views: 7,784
    Last Post: March 20th, 2012 03:22 PM
    by deadtom  Go to last post
  10. [SOLVED] System ignoring /etc/networking/interfaces

    Started by deadtom, March 14th, 2012 01:41 AM
    interfaces, network, static ip
    • Replies: 2
    • Views: 860
    Last Post: March 16th, 2012 02:06 AM
    by deadtom  Go to last post
  11. [kubuntu] System freezing after login

    Started by deadtom, February 19th, 2012 05:29 AM
    • Replies: 3
    • Views: 364
    Last Post: February 19th, 2012 10:52 PM
    by deadtom  Go to last post

    Forum:
    Hardware

  12. [ubuntu] Jabberd2 administration

    Started by deadtom, January 25th, 2012 09:21 PM
    admin, jabber, jabberd2, xxmp
    • Replies: 0
    • Views: 458
    Last Post: January 25th, 2012 09:21 PM
    by deadtom  Go to last post

    Forum:
    General Help

  13. [all variants] Can't suppress this cron output

    Started by deadtom, January 17th, 2012 05:55 AM
    cron, messages
    • Replies: 2
    • Views: 356
    Last Post: January 17th, 2012 07:53 PM
    by deadtom  Go to last post

    Forum:
    General Help

  14. [SOLVED] Pidgin suddenly won't connect over vpn

    Started by deadtom, January 16th, 2012 04:55 PM
    openvpn, pidgin, privoxy
    • Replies: 1
    • Views: 846
    Last Post: January 16th, 2012 07:08 PM
    by deadtom  Go to last post

    Forum:
    General Help

  15. [SOLVED] Shared memory error in zoneminder

    Started by deadtom, June 4th, 2011 09:08 PM
    memory, sharedmemory, zoneminder
    • Replies: 3
    • Views: 20,634
    Last Post: December 28th, 2011 07:09 AM
    by bbiandov  Go to last post

    Forum:
    Multimedia

  16. [SOLVED] routing problem

    Started by deadtom, September 29th, 2011 06:08 PM
    openvpn vpn route routing
    • Replies: 6
    • Views: 274
    Last Post: September 29th, 2011 07:01 PM
    by deadtom  Go to last post
  17. [kubuntu] streaming from logitech quickcam

    Started by deadtom, June 9th, 2011 07:07 PM
    • Replies: 2
    • Views: 770
    Last Post: June 19th, 2011 07:57 PM
    by ajithabraham.m  Go to last post

    Forum:
    Multimedia

  18. [SOLVED] Apache2 403 userdir error on 10.10

    Started by deadtom, May 1st, 2011 08:50 AM
    403, apache2, maverick, permission errors, userdir
    • Replies: 8
    • Views: 4,645
    Last Post: May 2nd, 2011 05:03 PM
    by dragonfly41  Go to last post

    Forum:
    General Help

  19. [kubuntu] Syncing Palm via bluetooth

    Started by deadtom, January 7th, 2010 04:53 PM
    bluetooth, kontact, kpilot, palm, sync
    • Replies: 0
    • Views: 558
    Last Post: January 7th, 2010 04:53 PM
    by deadtom  Go to last post
  20. [SOLVED] Kubuntu 9.04 power management all whacky

    Started by deadtom, April 30th, 2009 06:47 PM
    kubuntu, laptop, power management
    • Replies: 3
    • Views: 1,291
    Last Post: November 18th, 2009 10:38 PM
    by deadtom  Go to last post

    Forum:
    Hardware

  21. [all variants] Multi-head display, Monitor+TV, Blank TV

    Started by deadtom, October 29th, 2009 10:15 PM
    multi-head, nvidia, tv-out, ubuntu
    • Replies: 1
    • Views: 1,312
    Last Post: November 2nd, 2009 01:36 AM
    by deadtom  Go to last post

    Forum:
    Hardware

  22. [kubuntu] alt f2 "run" command not working anymore

    Started by deadtom, February 2nd, 2009 12:48 AM
    kde 4.2
    • Replies: 9
    • Views: 6,641
    Last Post: May 6th, 2009 02:49 PM
    by Zorael  Go to last post
  23. [kubuntu] Trouble loading https pages in firefox

    Started by deadtom, January 14th, 2009 10:51 PM
    firefox 3.0.5, https
    • Replies: 0
    • Views: 473
    Last Post: January 14th, 2009 10:51 PM
    by deadtom  Go to last post

    Forum:
    General Help

  24. [kubuntu] Opening an image with gimp from digikam

    Started by deadtom, December 15th, 2008 06:18 PM
    digikam, gimp 2.6
    • Replies: 0
    • Views: 742
    Last Post: December 15th, 2008 06:18 PM
    by deadtom  Go to last post

    Forum:
    General Help

  25. [kubuntu] 8.10 upgrade - MOHAA on Wine is screwy now

    Started by deadtom, November 4th, 2008 07:48 PM
    • Replies: 0
    • Views: 369
    Last Post: November 4th, 2008 07:48 PM
    by deadtom  Go to last post
Results 1 to 25 of 27
Page 1 of 2 1 2