Search:

Type: Posts; User: ubunwhat; Keyword(s):

Page 1 of 7 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    1
    Views
    596

    [ubuntu] Cairo Dock in 12.10?

    I find myself behind a bit of an 8 ball. I'm running 12.04LTS, which is great. My chipset will not support Unity3D, and 12.10 does not support Unity2D. However, I have to upgrade to 12.10 because...
  2. Replies
    6
    Views
    1,350

    [ubuntu] Re: How to unrar files

    Highlight the files, right click, and select "Open with Archive Manager".
  3. [ubuntu] Upgrading an app that is in the basic packages

    I recently upgraded to 12.04, and along with that my version of Gwenview was upgraded to 2.8. This upgrade is tragic for me as I require a very specific function that only Gwenview provided. That...
  4. Replies
    0
    Views
    173

    [ubuntu] Three Odd Issues After Upgrade to 12.04

    I recently upgraded to 12.04 and have encountered three seemingly random issues that were not present in 11.04. I'm running this on a Toshiba Satellite P205. I do have the Intel 950GMA chipset...
  5. Replies
    2
    Views
    434

    [ubuntu] Launcher Will Not Hide

    Just upgraded to 12.04 and the only issue I am having is that the bloody Unity launcher will not hide. Ever. I've gone into Appearance/Behavior and set the auto-hide to ON, but it just won't go...
  6. Replies
    3
    Views
    1,270

    [SOLVED] Re: Php PDO ( Different Question )

    I guess I will mark this as solved although I'm still not sure how. I eventually gave up trying to figure it out and just copied the cli version of php.ini over to apache2 and it works. I still...
  7. Replies
    3
    Views
    1,270

    [SOLVED] Re: Php PDO ( Different Question )

    This is insane! Out of pure frustration I removed and reinstalled Php from Synaptec. The result? Exactly the same. PDO shows enabled in CLI but not in phpinfo. I have checked and rechecked the...
  8. Replies
    3
    Views
    1,270

    [SOLVED] Php PDO ( Different Question )

    Apologies for the earlier thread. I was making the problem bigger than it needed to be so I just marked it as solved and decided to try again. The issue, as I now understand it, is a bit different....
  9. [SOLVED] Re: JSP on a Webserver with Ubuntu 12.04 using Apache2 Tomcat7 Java7

    You haven't really explained the problem that you are having. Are you using Tomcat as your HTTP server as well? If so, it really is straightforward. If you're trying to run Tomcat as your Java...
  10. Thread: Php pdo

    by ubunwhat
    Replies
    0
    Views
    517

    [SOLVED] Php pdo

    Odd question that I hope someone can help me with. I've been developing in PHP on my Ubuntu machine for quite some time with no difficulties. I have several applications utilizing PHP / MySql and...
  11. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    Yup. Well, thanks for trying to help. As they say, you can't fix stupid. Fortunately this time stupid managed to fix itself.
  12. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    I did want to copy from the remote to the local. I still needed to run scp from the local. Essentially what I was doing was sitting on the remote machine and telling it to copy files from itself to...
  13. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    I just realized what a complete knucklehead I have been. The problem wasn't with the path. I didn't even realize the problem until I re-read what I just posted to you. If you read it again you...
  14. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    Providing as much as I can....

    Local Machine...

    user: joe
    hostname: Bubbles
    path to target: /atransfer/mail

    I am logging into the remote machine as root, so the first command look like this
  15. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    Actually, no. Both "user@localmachine.com" and my actual user name @localmachine.com returned the same error. No such file or directory.
  16. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    Except that I would have to replace "user" with my account name on the local machine, right?
  17. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Re: Lost In SSH

    It really seems to be completely unable to access my local machine once I am logged into the remote machine. I tried using rsync and got no love at all. Specifically, I logged into the remote...
  18. Thread: Lost In SSH

    by ubunwhat
    Replies
    19
    Views
    627

    [SOLVED] Lost In SSH

    I'm new to ssh and am having fits. I need to pick up some files from a server and download them to my local machine. There are some other factors but I'll just skip all of that and get to the...
  19. Replies
    2
    Views
    239

    [ubuntu] Re: Terminal Navigation Problem ( SSH )

    I am absolutely mystified here. I wound up just using "." which copies to the current directory on the local machine. The process ran and said it was completed but I cannot find the files that were...
  20. Replies
    2
    Views
    239

    [ubuntu] Terminal Navigation Problem ( SSH )

    I've never actually been great at understanding where I am at any given time when using Terminal, but now I'm totally confused. I am using openssh in the terminal and trying to move a directory from...
  21. Replies
    2
    Views
    354

    [ubuntu] Re: problem with sh ./configure

    Just tried. Same result. I'm so confused, lol.
  22. Replies
    0
    Views
    189

    [ubuntu] Disappearing Top Bar

    I have run into this situation periodically. Essentially what happens is that while I am running a program the GUI will go from what is normally considered full screen to actually taking up my...
  23. Replies
    2
    Views
    354

    [ubuntu] problem with sh ./configure

    I am trying to install a more recent version of a program than what is available via Synatpic, but I am running into a few problems. And I have one question beyond those problems. This is what I've...
  24. Replies
    19
    Views
    10,570

    [ubuntu] Re: Mounting HFS+ drive

    I wasn't trying to use fdisk at all. I was trying to use fsck.hfsplus, which is part of hfsprogs.
  25. Replies
    19
    Views
    10,570

    [ubuntu] Re: Mounting HFS+ drive

    WARNING: GPT (GUID Partition Table) detected on '/dev/sdc'! The util fdisk doesn't support GPT. Use GNU Parted.


    Disk /dev/sdc: 60.0 GB, 60011642880 bytes
    255 heads, 63 sectors/track, 7296...
Results 1 to 25 of 162
Page 1 of 7 1 2 3 4