Search:

User: prem1er; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Drive failing / system setup

    Started by prem1er, January 29th, 2014 02:03 PM
    • Replies: 3
    • Views: 532
    Last Post: January 30th, 2014 12:41 AM
    by erind  Go to last post

    Forum:
    General Help

  2. [SOLVED] Package dependency issues transmission

    Started by prem1er, September 6th, 2013 12:18 AM
    • Replies: 6
    • Views: 597
    Last Post: September 7th, 2013 01:31 AM
    by varunendra  Go to last post

    Forum:
    General Help

  3. Bash script help needed

    Started by prem1er, July 15th, 2013 03:22 PM
    • Replies: 9
    • Views: 730
    Last Post: July 18th, 2013 02:58 PM
    by prem1er  Go to last post

    Forum:
    General Help

  4. [ubuntu] Ubuntu server minimal desktop

    Started by prem1er, January 24th, 2013 05:25 PM
    • Replies: 4
    • Views: 4,588
    Last Post: January 24th, 2013 06:59 PM
    by ibjsb4  Go to last post
  5. [ubuntu] Ubuntu server crash

    Started by prem1er, January 23rd, 2013 12:00 AM
    • Replies: 8
    • Views: 529
    Last Post: January 24th, 2013 04:47 AM
    by tgalati4  Go to last post

    Forum:
    General Help

  6. [ubuntu] elinks error

    Started by prem1er, October 1st, 2009 01:36 AM
    • Replies: 4
    • Views: 917
    Last Post: May 13th, 2012 03:24 AM
    by MountainX  Go to last post

    Forum:
    General Help

  7. Java Program: organize music folders

    Started by prem1er, December 23rd, 2009 05:24 PM
    • Replies: 4
    • Views: 1,059
    Last Post: November 9th, 2011 10:45 PM
    by ofnuts  Go to last post
  8. [ubuntu] Frequent disconnects from WPA wireless router

    Started by prem1er, June 18th, 2011 03:59 PM
    • Replies: 3
    • Views: 1,017
    Last Post: July 6th, 2011 07:31 AM
    by DanneStrat  Go to last post
  9. [SOLVED] Maven on ubuntu

    Started by prem1er, January 10th, 2010 12:49 AM
    • Replies: 6
    • Views: 10,395
    Last Post: July 2nd, 2011 10:07 AM
    by qbox  Go to last post

    Forum:
    General Help

  10. [ubuntu] Frequent (random intervals) wireless router disconnects

    Started by prem1er, June 20th, 2011 03:39 PM
    • Replies: 0
    • Views: 163
    Last Post: June 20th, 2011 03:39 PM
    by prem1er  Go to last post

    Forum:
    General Help

  11. [all variants] nxnomachine headless server

    Started by prem1er, November 19th, 2010 05:07 PM
    • Replies: 0
    • Views: 276
    Last Post: November 19th, 2010 05:07 PM
    by prem1er  Go to last post

    Forum:
    General Help

  12. [ubuntu] UPnP Server

    Started by prem1er, November 11th, 2010 02:02 AM
    • Replies: 0
    • Views: 464
    Last Post: November 11th, 2010 02:02 AM
    by prem1er  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] Mount Blackberry Tour

    Started by prem1er, December 28th, 2009 05:39 AM
    • Replies: 8
    • Views: 3,040
    Last Post: October 1st, 2010 12:22 AM
    by SoFl W  Go to last post

    Forum:
    General Help

  14. [SOLVED] Transmission 1.82

    Started by prem1er, January 26th, 2010 10:16 PM
    • Replies: 3
    • Views: 629
    Last Post: January 28th, 2010 08:32 PM
    by prem1er  Go to last post

    Forum:
    General Help

  15. [ubuntu] VirtualBox help

    Started by prem1er, January 22nd, 2010 08:25 PM
    • Replies: 8
    • Views: 340
    Last Post: January 25th, 2010 05:01 PM
    by MaindotC  Go to last post

    Forum:
    General Help

  16. [ubuntu] Automount not working in 9.10

    Started by prem1er, January 19th, 2010 12:50 AM
    • Replies: 3
    • Views: 419
    Last Post: January 19th, 2010 05:09 PM
    by prem1er  Go to last post

    Forum:
    General Help

  17. [other] Router Suggestion

    Started by prem1er, January 14th, 2010 08:12 PM
    • Replies: 4
    • Views: 268
    Last Post: January 14th, 2010 09:09 PM
    by prem1er  Go to last post

    Forum:
    General Help

  18. [SOLVED] bash output redirection

    Started by prem1er, January 13th, 2010 09:59 PM
    • Replies: 2
    • Views: 271
    Last Post: January 13th, 2010 10:10 PM
    by prem1er  Go to last post

    Forum:
    General Help

  19. [ubuntu] 9.10 fstab automount

    Started by prem1er, December 18th, 2009 05:13 PM
    • Replies: 3
    • Views: 1,945
    Last Post: December 18th, 2009 06:23 PM
    by internalkernel  Go to last post

    Forum:
    General Help

  20. [ubuntu] Automount no longer working

    Started by prem1er, December 7th, 2009 04:56 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 787
    Last Post: December 18th, 2009 03:15 PM
    by prem1er  Go to last post

    Forum:
    General Help

  21. [SOLVED] apt-get install questions

    Started by prem1er, December 11th, 2009 04:40 PM
    • Replies: 2
    • Views: 284
    Last Post: December 11th, 2009 05:02 PM
    by prem1er  Go to last post

    Forum:
    General Help

  22. [ubuntu] MediaInfo .deb Trouble

    Started by prem1er, December 11th, 2009 06:15 AM
    • Replies: 2
    • Views: 1,009
    Last Post: December 11th, 2009 03:27 PM
    by prem1er  Go to last post

    Forum:
    General Help

  23. [ubuntu] Display Dim

    Started by prem1er, November 13th, 2009 02:21 AM
    • Replies: 4
    • Views: 1,026
    Last Post: December 11th, 2009 05:48 AM
    by prem1er  Go to last post

    Forum:
    General Help

  24. [ubuntu] Lightweight Browser

    Started by prem1er, December 11th, 2009 04:44 AM
    • Replies: 8
    • Views: 485
    Last Post: December 11th, 2009 05:09 AM
    by prem1er  Go to last post

    Forum:
    General Help

  25. [SOLVED] Terminal Shorthand

    Started by prem1er, December 2nd, 2009 08:55 PM
    • Replies: 7
    • Views: 791
    Last Post: December 2nd, 2009 09:43 PM
    by raktarok  Go to last post

    Forum:
    General Help

Results 1 to 25 of 94
Page 1 of 4 1 2 3 4