Search:

Type: Posts; User: m0nstersnatch; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    10
    Views
    988

    [ubuntu] Re: Access to Poker site

    ..as of 11.10 oneiric the web version works.
    i have updated wine to version 1.2.3 and now even the application opens (yay!), i can log in, but no amount ($) is shown anywhere, which basically means...
  2. Replies
    10
    Views
    988

    [ubuntu] Re: Access to Poker site

    unfortunately it did not work for me. according to the customer help from 888poker.com I will need following ports open in order for the No Download version to work: 21, 25, 110, 80, 443, 8080, 8081,...
  3. Replies
    17
    Views
    1,028

    [ubuntu] Re: No SWAP in use !! Help!

    So now I bought a new video card: Nvidia GeForce GT430 with driver version 260.19.06
    There is now definitely improved performance regarding flash movies BUT this comes also to an end if I watch...
  4. [all variants] Re: Use SE stereo bluetooth headset as microphone?

    Bump.

    No one has a clue ?!
  5. [all variants] Use SE stereo bluetooth headset as microphone?

    Hello,
    I have successfully paired my Sony Ericsson HBH-DS980 via Blueman Device Manager, but I cannot hear any music from my desktop nor use the microphone in Skype. Is it possible to use this...
  6. Replies
    17
    Views
    1,028

    [ubuntu] Re: No SWAP in use !! Help!

    wow - that bad ! so, basically if my motherboard has only AGP I can forget performance improvements ? or is there an alternative to 9 yr old AGP cards ?
    Thanks a lot !
  7. Replies
    17
    Views
    1,028

    [ubuntu] Re: No SWAP in use !! Help!

    A Nvidia GeForce4 Ti 4600/AGP/SSE2 is in use with 96.43.17 drivers installed.

    The thing is, I would't complain for a little bit of poor performance when I start going crazy with tabs and 20+...
  8. Replies
    17
    Views
    1,028

    [ubuntu] Re: No SWAP in use !! Help!

    I wish I could say the same..
    I have removed the mountpoints for CD/FD - do those affect system performance? or its just not needed there?

    Even though the swap is not used because of the amount...
  9. Replies
    17
    Views
    1,028

    [ubuntu] Re: No SWAP in use !! Help!

    I don`t have Compiz or other fancy eye candy installed and I cannot watch a flash video without it beeing choppy (it feels like 4fps) and amarok takes like a week to boot :mad: - I think Ubuntu is a...
  10. Replies
    17
    Views
    1,028

    [ubuntu] No SWAP in use !! Help!

    Hello,

    I have 4GB RAM but the system performs poorly and I think it has something to do with the usage of swap (swap is not beeing used)

    As you can see the swap is not beeing used, but...
  11. [SOLVED] Re: No swap in use even when RAM get fully allocated

    Hello,

    I think I have a similar problem. I have 4GB RAM but the system performs poorly and now that I have read your post I think it has something to do with the swap.

    As you can see the swap...
  12. Re: Ubuntu install causes blue screen in Windows on Toshiba NB200

    Hello, I had the same experience with the Toshiba Satellite M70 and now I am looking for a hint on how to boot the XP installation AND the Ubuntu Netbook Edition without the BSoD.

    Has anyone a...
  13. Re: Dell Inspiron 510m issue with Ubuntu Netbook Remix

    Issue solved with update to 10.04 UNE !
  14. Dell Inspiron 510m issue with Ubuntu Netbook Remix

    Hello,
    i have just installed Ubuntu Netbook Remix on Dell Inspiron 510m and everything works just fine except the mouse controls on the main GUI where i should select applications etc.
    I can...
  15. Replies
    11
    Views
    16,183

    [ubuntu] Re: Exit Gnome, Drop Back to Console/Terminal

    After upgrade to 9.10 still no TTY/CLI. Monitor goes into powersave a few seconds after Ctrl+Alt+Fx
  16. Replies
    246
    Views
    174,925

    Re: Jaunty 9.04 Sound Solutions

    Nope, this did not help.
    I had sound after the installation of Jaunty but weeks later after a reboot caused by an Amarok crash my sound diasappeared completly! I tested the hardware by using a 9.10...
  17. Replies
    12
    Views
    1,196

    [ubuntu] Re: LOST MY SOUND ubuntu 9.10

    I compared the output from alsa-info.sh (above on 9.04) with the output on 9.10 and there is "snd-hda-intel: power_save=10 power_save_controller=N" additional. Could it be that I have lost somehow a...
  18. Replies
    11
    Views
    16,183

    [ubuntu] Re: Exit Gnome, Drop Back to Console/Terminal

    bump!

    here are my configs.. maybe this brings up some advice..

    boot/grub/menu.lst
    http://nopaste.debianforum.de/34015

    /etc/default/grub
    http://nopaste.debianforum.de/34050
  19. Replies
    12
    Views
    1,196

    [ubuntu] Re: LOST MY SOUND ubuntu 9.10

    This happed 3h ago on my Jaunty installation. The issue here beeing that on a working system with sound you make no changes to any configs or settings, reboot and then listen to all that silence.....
  20. Replies
    11
    Views
    16,183

    [ubuntu] Re: Exit Gnome, Drop Back to Console/Terminal

    I tried fiddling with Grub2 and changed /etc/grub.d/00_header as follows:

    set gfxmode=0x0317
    set gfxpayload=keep
    insmod gfxterm
    insmod vbe
    terminal gfxterm
    but still nothing happens...
  21. Replies
    11
    Views
    16,183

    [ubuntu] Re: Exit Gnome, Drop Back to Console/Terminal

    I have the same problem. Can somebody make an educated guess where the problem could be..
Results 1 to 21 of 21