Search:

Type: Posts; User: SSOMaster; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    29
    Views
    5,785

    [ubuntu] Re: Is the 'Unity Revamped' ppa working atm?

    For 12.04 x64 going for downgrade to unity 5.16 all your unity _down folder has to contain is :

    libunity-core-5.0-5_5.16.0-0ubuntu1+ikarosdev2_amd64
    unity_5.16.0-0ubuntu1+ikarosdev2_amd64...
  2. Replies
    29
    Views
    5,785

    [ubuntu] Re: Is the 'Unity Revamped' ppa working atm?

    I'm with you all the way on this one ;)
  3. Replies
    308
    Views
    144,799

    [all variants] Re: Intrusion Detection

    I've just installed AlienVault and can't start snort. I'm a newbie. Maybe you can provide some help.

    This is the error i get: After everything seems to work fine.

    server snort[26207]: FATAL...
Results 1 to 3 of 3